<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/js/partner/show_ads.js"></script><title>Estatua de Pancho Villa seguirá firmes en Tucson</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=970627734"><meta name="description" content="Quienes están en contra argumentan que la estatua debía ser retirada porque &quot;Pancho Villa hizo bastante daño a la gente&quot;"><link rel="canonical" href="https://www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/"><link rel="amphtml" href="https://amp.lavozarizona.com/amp/2340326002" /><meta property="fb:app_id" content="158034885224"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Lavoz" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?crop=1995,1122,x1,y1038&width=3200&height=1680&fit=bounds"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?crop=1995,1122,x1,y1038&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@lavozaz" /><meta name="twitter:creator" content="@lavozaz" /><meta name="twitter:title" content="Estatua de Pancho Villa se mantendrá en Tucson, pese a detractores" /><meta name="twitter:description" content="Quienes están en contra argumentan que la estatua debía ser retirada porque &quot;Pancho Villa hizo bastante daño a la gente&quot;" /><meta property="og:title" content="Estatua de Pancho Villa se mantendrá en Tucson, pese a detractores"/><meta property="og:description" class="speakable-description" content="Quienes están en contra argumentan que la estatua debía ser retirada porque &quot;Pancho Villa hizo bastante daño a la gente&quot;"/><meta property="og:url" content="https://www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/"><meta property="og:type" content="article"/><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Estatua de Pancho Villa se mantendrá en Tucson, pese a detractores",
        "description": "Quienes están en contra argumentan que la estatua debía ser retirada porque &quot;Pancho Villa hizo bastante daño a la gente&quot;",
        "url": "https://www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/?utm_source=google&utm_medium=amp&utm_campaign=speakable",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?crop=1588,1588,x18,y959&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?crop=1995,1122,x1,y1038&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2018-12-17T21:05:59.412Z",
        "dateModified": "2018-12-17T21:05:59.412Z",
        "datePublished": "2018-12-17T21:05:59.412Z",
        "articleSection": "noticias",
        "publisher": {
            "@type": "Organization",
            "name": "La Voz",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["EFE"],
        "keywords": ["Section:noticias","Type:story"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/lavozarizona/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/futuraToday/futura_today_normal.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/futuraToday/futura_today_demibold.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/futuraToday/futura_today_bold.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/futuraToday/futura_today_light.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/videoPlayer/video-player.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_BdIt.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_It.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBdIt.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySerif_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySerif_W_DisplayBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySerif_W_BdIt.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySerif_W_DisplaySBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySerif_W_It.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySerif_W_SBdIt.woff2" as="font" type="font/woff2" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-3620.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-3620.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-3620.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-broadcast body-dr-styling" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerlavozarizona Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-masthead-logo@2x.png" height="80" alt="Lavoz"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Búsqueda"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="https://subscribe.azcentral.com/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUSCRÍBASE AL ARIZONA REPUBLIC</span><span class="site-masthead-subscribe-secondary-text"></span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-lavozarizona "><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png" height="40" alt="Lavoz"></a></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-inicio-item site-nav-module site-nav-inicio-module" id="module-position-RasWo_AIBls"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-inicio-link" href="/home/" data-ht="Headerinicio"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-primary-span site-nav-text-span inicio-theme-bg-hover broadcast-theme-bg-hover site-nav-inicio-span">Inicio</span><span class="site-nav-theme-border inicio-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-noticias-item site-nav-module site-nav-noticias-module" id="module-position-RasWo_BfeBQ"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-noticias-link" href="/news/" data-ht="Headernoticias"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span noticias-theme-bg-hover broadcast-theme-bg-hover site-nav-noticias-span">Noticias</span><span class="site-nav-theme-border noticias-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-mexico-item site-nav-module site-nav-mexico-module" id="module-position-RasWo_BK4SI"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-mexico-link" href="/mexico/" data-ht="Headermexico"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span mexico-theme-bg-hover broadcast-theme-bg-hover site-nav-mexico-span">México</span><span class="site-nav-theme-border mexico-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-deportes-item site-nav-module site-nav-deportes-module" id="module-position-RasWo_AWMqI"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-deportes-link" href="/sports/" data-ht="Headerdeportes"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span deportes-theme-bg-hover broadcast-theme-bg-hover site-nav-deportes-span">Acción Deportiva</span><span class="site-nav-theme-border deportes-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-entertenimiento-item site-nav-module site-nav-entertenimiento-module" id="module-position-RasWo_BMNY8"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-entertenimiento-link" href="/entertainment/" data-ht="Headerentertenimiento"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span entertenimiento-theme-bg-hover broadcast-theme-bg-hover site-nav-entertenimiento-span">TV y Más</span><span class="site-nav-theme-border entertenimiento-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-RasWo_Btnjw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span opinion-theme-bg-hover broadcast-theme-bg-hover site-nav-opinion-span">Opinión</span><span class="site-nav-theme-border opinion-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-conozcanos-item site-nav-module site-nav-conozcanos-module" id="module-position-RasWo_BTmXg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-conozcanos-link" href="/conozcanos/" data-ht="Headerconozcanos"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span conozcanos-theme-bg-hover broadcast-theme-bg-hover site-nav-conozcanos-span">Conózcanos</span><span class="site-nav-theme-border conozcanos-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-newsletters-item site-nav-module site-nav-newsletters-module" id="module-position-RasWo_Bxva4"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-external-text-link site-nav-text-link site-nav-newsletters-link" href="https://profile.azcentral.com/newsletters/manage/" data-ht="Headernewsletters" target="_blank"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span newsletters-theme-bg-hover broadcast-theme-bg-hover site-nav-newsletters-span">Newsletters</span><span class="site-nav-theme-border newsletters-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-RasWo_AZg60"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-icon-link site-nav-media-link" href="/media/latest/news/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-icon-span media-theme-bg-hover broadcast-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-latino-news-item site-nav-module site-nav-latino-news-module" id="module-position-RasWo_APVbs"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link site-nav-text-link site-nav-latino-news-link" href="/latino-news/" data-ht="Headerlatino-news"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-text-span latino-news-theme-bg-hover broadcast-theme-bg-hover site-nav-latino-news-span">Latino News</span><span class="site-nav-theme-border latino-news-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/home/" data-ht="Headermoreinicio">Inicio</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenoticias">Noticias</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/mexico/" data-ht="Headermoremexico">México</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/sports/" data-ht="Headermoredeportes">Acción Deportiva</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertenimiento">TV y Más</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinión</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/conozcanos/" data-ht="Headermoreconozcanos">Conózcanos</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="https://profile.azcentral.com/newsletters/manage/" data-ht="Headermorenewsletters">Newsletters</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/news/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/latino-news/" data-ht="Headermorelatino-news">Latino News</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-RasWo_ALo4k"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="/search" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span search-theme-bg-hover broadcast-theme-bg-hover site-nav-search-span">Búsqueda</span><span class="site-nav-theme-border search-theme-bg broadcast-theme-bg" ></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_AIBls", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_BfeBQ", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_BK4SI", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_AWMqI", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_BMNY8", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_Btnjw", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_BTmXg", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_Bxva4", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_AZg60", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_APVbs", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RasWo_ALo4k", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><div class="partner-placement partner-sponsor-logo" data-ad-placement="sponsor_logo" data-ad-sizes="[[800, 40]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&amp;text=Estatua%20de%20Pancho%20Villa%20se%20mantendr%C3%A1%20en%20Tucson%2C%20pese%20a%20detractores&amp;via=lavozaz"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">COMPARTIR EL ARTÍCULO !</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Comparta con sus amigos esta noticia</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Correo electrónico</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&amp;text=Estatua%20de%20Pancho%20Villa%20se%20mantendr%C3%A1%20en%20Tucson%2C%20pese%20a%20detractores&amp;via=lavozaz"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&media=https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?crop=1995,1122,x1,y1038&width=3200&height=1680&fit=bounds&description=Quienes están en contra argumentan que la estatua debía ser retirada porque "Pancho Villa hizo bastante daño a la gente""
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?crop=1588,1588,x18,y959&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">Estatua de Pancho Villa se mantendrá en Tucson, pese a detractores</h4><p class="util-bar-share-summary-description">Quienes están en contra argumentan que la estatua debía ser retirada porque "Pancho Villa hizo bastante daño a la gente"</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/"
                                    data-image="https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?crop=1995,1122,x1,y1038&width=3200&height=1680&fit=bounds"
                                    data-title="Estatua de Pancho Villa se mantendrá en Tucson, pese a detractores"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Publicar en Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Estatua de Pancho Villa se mantendrá en Tucson, pese a detractores" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Su nombre"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="YourEmail"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="FriendEmail"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="MessageOptional">Estatua de Pancho Villa se mantendrá en Tucson, pese a detractores &#13;&#13;Quienes están en contra argumentan que la estatua debía ser retirada porque "Pancho Villa hizo bastante daño a la gente"  &#13;&#13;Check out this story on LavozArizona.com: https://www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LcAqiIUAAAAAJfFpgRBPCU3IjPQm6roffmp1zCE"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">CANCELAR</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">ENVIAR</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Enviado!</h4><p class="share-email-success-pane-description">Un enlace ha sido enviado a la dirección de correo electrónico de su amigo</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Publicado!</h4><p class="util-bar-success-description util-bar-success-description-facebook">Un enlace se ha publicado en su Facebook </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.lavozarizona.com/conversation-guidelines/">lineamientos y preguntas frecuentes (FAQs)</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><p class="coral-talk-header">
                                        This conversation is moderated according to USA TODAY's
                                        <a class="coral-talk-header-link" href="//cm.lavozarizona.com/community" data-track-label="exit|commentscommunityrules">community rules</a>.
                                        Please read the rules before joining the discussion.
                                    </p><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-RasXozKmJRg" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-RasXozLGM3I" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Estatua de Pancho Villa se mantendrá en Tucson, pese a detractores</h1></section><section id="module-position-RasXozKwfGY" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">EFE</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 2:05 p.m. MT Dec. 17, 2018
        </span></div></section><section id="module-position-RasXozL3rRk" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-RasXozKYA20" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-RasXozLM5xA" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="mainEntity articleBody"><div id="module-position-RasXo0x6vWo" class="story-asset story-leadin-asset"><h2 class="lead-in">Quienes están en contra argumentan que la estatua debía ser retirada porque "Pancho Villa hizo bastante daño a la gente"</h2></div><div id="module-position-RasXo0x6Cy4" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-RasXo0PAJtU" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-vertical" itemprop="url" src="https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?width=534&amp;height=712&amp;fit=bounds&amp;auto=webp" alt="Tucson 240 A Os De Historia De Una Ciudad Unida A Comunidad Mexicoamericana" data-mycapture-src="https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg" data-mycapture-sm-src="https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/dac9390f-efeb-4561-92c8-8b05509ddbd5-Pancho.jpg?width=265&amp;height=400" /><span class="toggle"></span><meta itemprop="name" content="Tucson 240 A Os De Historia De Una Ciudad Unida A Comunidad Mexicoamericana" /></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">Imagen de la estatua del revolucionario mexicano Francisco "Pancho" Villa que se encuentra en el centro de la ciudad de Tucson, Arizona.</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Foto: MARIA LEON, EFE)</span></span></p></aside></section><section id="module-position-RasXo0PSyuU" class="storymetadata-bucket story-highlights-module story-story-highlights-module"><aside class="comp story-highlights"><h3 class="hlts">Story Highlights</h3><ul class="hlt"><li class="hlt-item">La estatua permanecerá en el centro de Tucson (Arizona) por decisión de la Comisión de Arte Público y Diseño de la Comunidad de Tucson</li><li class="hlt-item">Rechazó unánimemente la solicitud de retirarla hecha por Mark Spencer, coordinador de proyectos para el suroeste del país de la organización Judicial Watch</li></ul></aside></section></div></div><div id="module-position-RasXo0wHz5E" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&amp;text=Estatua%20de%20Pancho%20Villa%20se%20mantendr%C3%A1%20en%20Tucson%2C%20pese%20a%20detractores&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><p class="speakable-p-1 p-text"><em><strong>PHOENIX, Arizona</strong></em> -- Un grupo de artistas latinos se congratuló hoy del rechazo a una solicitud para retirar un monumento al revolucionario mexicano Pancho Villa (1878-1923) en Arizona que, según ellos, fue planteada por "ignorancia" y "racismo".</p><p class="speakable-p-2 p-text">La estatua permanecerá en el centro de Tucson (Arizona) por decisión de la Comisión de Arte Público y Diseño de la Comunidad de Tucson, que rechazó unánimemente la solicitud de retirarla hecha por Mark Spencer, coordinador de proyectos para el suroeste del país de la organización Judicial Watch, con sede en Washington.</p><p class="p-text">Spencer, que dijo haber recibido quejas de tres vecinos de Tucson, argumentó que la estatua debía ser retirada porque "Pancho Villa hizo bastante daño a la gente".</p><p class="p-text">José Doroteo Arango Arámbula, conocido como Pancho Villa, se alzó en armas en 1910 contra el presidente Porfirio Díez y el 9 de marzo de 1916 invadió Columbus (Nuevo México) con unos 1.500 hombres a caballo en rechazo al apoyo estadounidense al entonces presidente mexicano José Venustiano Carranza.</p><p class="p-text">Murieron 37 soldados y 10 civiles estadounidenses, mientras que Villa sufrió 70 bajas inmediatas y además 13 de sus hombres fallecieron después a consecuencia de las heridas y cinco fueron capturados y ahorcados.</p><div id="module-position-RasXo0x4Vjk" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo float"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2018/12/17/PPHXS/a7d13842-6ffa-4843-8d31-e6f339241a78-GettyImages-56238869.jpg?width=180&amp;height=240&amp;fit=bounds&amp;auto=webp" alt="Pancho Villa es visto como un emblema de la revolución en muchas partes de latinoamérica." width="180" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="An Activist Carrying A Placard Depicting" /><meta itemprop="height" content="240" /><meta itemprop="width" content="180" /><p>Pancho Villa es visto como un emblema de la revolución en muchas partes de latinoamérica.<meta itemprop="copyrightHolder" content="Getty Images" />&nbsp;<span class="credit">(Foto: Getty Images)</span></p></aside></div><p class="p-text">Luis Mena, uno de los muralistas y escultores más reconocidos en Tucson, manifestó hoy a Efe que en la decisión de rechazar la solicitud de retirar la estatua de Villa pesó que un grupo de artistas latinos alzó sus voces contra Judicial Watch.</p><p class="p-text">"Gracias a que bloqueamos la propuesta logramos darle una 'patada' al gringo y mandarlo de regreso a Phoenix, lo que nos preocupa es que las autoridades le den atención a personas racistas como ellos y si nosotros nos quejamos de algo, ni nos toman en cuenta", dijo a Efe.</p><p class="p-text">Mena indicó que alrededor de cincuenta personas se manifestaron en favor de dejar a la estatua en su lugar durante la reunión, resaltando su valor estético y papel en la celebración local de la cultura méxico-estadounidense.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3]]'></div><p class="p-text">La estatua ecuestre de bronce de cuatro metros (14 pies) de altura de Pancho Villa está en el Parque Veinte de Agosto. Fue un regalo del gobierno mexicano y una organización de prensa mexicana al estado de Arizona y fue develada a comienzos de los años 80.</p><p class="p-text">"Estas acciones son alentadas por la administración de Donald Trump y solapadas bajo la ignorancia, es gente que no conoce la historia, ven a Pancho Villa como un bandido, cuando fue un gran revolucionario, esta gente no pueden borrar una cultura que ya estaba aquí desde hace años", denunció Mena.</p><p class="p-text">"Durante una feria en México, en los tiempos del presidente Luis Echeverría (1970-1976) el gran artista mexicano Julián Martínez junto al gobierno regalaron la escultura a Arizona por motivos de relaciones políticas, y la comunidad chicana y de Tucson la aceptó con mucho gusto", recordó.</p><div class="partner-outstream"></div><p class="p-text">La comisión, que administra la colección de arte público de la municipalidad, dijo que el pedido de no cumplió con ninguno de los diez requisitos para retirar obras de arte de espacios públicos, como un pedido del artista o daños en las obras.</p><p class="p-text">Una vez concluida la reunión, Spencer dijo que consultaría con su equipo legal para ver si el panel procedió conforme a las regulaciones municipales.</p><p class="p-text">Mena indicó que alrededor de cincuenta personas se manifestaron en favor de dejar a la estatua en su lugar durante la reunión, resaltando su valor estético y papel en la celebración local de la cultura méxico-estadounidense.</p><p class="p-text p-text-last" id="article-body-p-last">"Este gringo (Spencer) se cree el Dios del mundo y que puede venir a pisarnos, por eso es muy importante no dejar de educar a nuestros hijos sobre nuestras raíces, sobre estas tierras que fueron nuestras, para tener argumentos al debatir en situaciones como estas", comentó.</p><div id="module-position-RasXo0wvYrU" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&amp;text=Estatua%20de%20Pancho%20Villa%20se%20mantendr%C3%A1%20en%20Tucson%2C%20pese%20a%20detractores&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><div class="article-print-url">Read or Share this story: https://www.lavozarizona.com/story/noticias/2018/12/17/estatua-pancho-villa-tucson/2340326002/</div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, []);
Array.prototype.push.apply(window.simpleTarget, []);
</script></div><aside class="story-right-rail"><section id="module-position-RasXo0PGiLM" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-RasXo0OJNtY" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-RasXo0O0RiM" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-RasXo0O0KbY" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        MÁS ARTÍCULOS  
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/noticias/2018/12/05/en-esta-ciudad-el-aire-mata-gente-te-decimos-por-qu/38676459/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/-mm-/fd4807ef4033dbfa46a840d427f959da4640e442/c=365-31-1429-1095/local/-/media/2018/12/05/LaVoz/LaVoz/636796058485958781-Screen-Shot-2018-12-05-at-9.23.02-AM.png?width=80&amp;height=80&amp;fit=crop" width="80" height="80" alt="Ciudades Envenenadas, Frontera Mortal" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2018/12/05/en-esta-ciudad-el-aire-mata-gente-te-decimos-por-qu/38676459/"    data-ht="morenoticiasstories">
                    Ciudades Envenenadas, Frontera Mortal</a></h6><div class="more-section-stories-meta">
                    17 de Diciembre de 2018 a las 13:01
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2018/11/21/donald-trump-robert-mueller-respuestas/2079353002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2018/11/21/PPHXS/dacbda51-02f6-4ca0-82a6-f397dc3f20d5-GettyImages-1063026300.jpg?crop=2040,2024,x269,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Donald Trump entrega respuestas por escrito al fiscal Robert Mueller" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2018/11/21/donald-trump-robert-mueller-respuestas/2079353002/"    data-ht="morenoticiasstories">
                    Trump responde por escrito al fiscal Mueller</a></h6><div class="more-section-stories-meta">
                    21 de Noviembre de 2018 a las 10:29
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2018/12/04/mexico-estados-unidos-conversan/2201629002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2018/11/29/PPHXS/8491ce00-cb42-4ad2-aa1d-45a04bc80080-Screen_Shot_2018-11-29_at_9.35.13_AM.png?crop=921,923,x39,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="EEUU y México conversan, aún sin acuerdo migratorio" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2018/12/04/mexico-estados-unidos-conversan/2201629002/"    data-ht="morenoticiasstories">
                    EU y México conversan, aún sin acuerdo migratorio</a></h6><div class="more-section-stories-meta">
                    4 de Diciembre de 2018 a las 08:58
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2018/12/13/hispanos-afroamericanos-duermen-mas/2305074002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2018/12/13/PPHXS/8f05611c-8dc1-473d-92aa-5806dab985e4-GettyImages-1019599052.jpg?crop=3280,3280,x1407,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Hispanos y afroamericanos, los que menos duermen, según estudio" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2018/12/13/hispanos-afroamericanos-duermen-mas/2305074002/"    data-ht="morenoticiasstories">
                    Hispanos y afroamericanos, los que menos duermen</a></h6><div class="more-section-stories-meta">
                    13 de Diciembre de 2018 a las 14:34
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2018/11/20/retiro-ejercito-frontera-estados-unidos/2067818002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/presto/2018/11/20/PPHXS/b84cc0c3-ef43-4237-8e6e-782096175e81-GettyImages-1062687258.jpg?crop=4399,4358,x787,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Inicia Estados Unidos retiro de Ejército en frontera" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2018/11/20/retiro-ejercito-frontera-estados-unidos/2067818002/"    data-ht="morenoticiasstories">
                    Inicia EEUU retiro de Ejército en frontera</a></h6><div class="more-section-stories-meta">
                    20 de Noviembre de 2018 a las 11:08
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2018/12/06/denuncia-activista-centros-detencion/2227584002/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/-mm-/629e1750e69e262c264a9afcb3ae767547542de3/c=1817-0-5465-3648/local/-/media/2018/07/12/LaVoz/LaVoz/636670133568605132-AP-18192682401581.jpg?width=80&amp;height=80&amp;fit=crop" width="80" height="80" alt="Denuncian condiciones precarias para los inmigrantes en centros de detención" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2018/12/06/denuncia-activista-centros-detencion/2227584002/"    data-ht="morenoticiasstories">
                    Denuncian situación en centros de detención</a></h6><div class="more-section-stories-meta">
                    6 de Diciembre de 2018 a las 14:42
                </div></li></ul></div></div></section><section id="module-position-RasXo0PWYg0" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-RasXo0Om90E" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-RasXo0PYFxc" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><!-- comscorekw=noticias --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-3620.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {},
        h = (config.cdn) ? config.cdn :'clarium.global.ssl.fastly.net',
        src = (config.scriptUrl) ? config.scriptUrl : 'https://' + h + '/gpt/ust/wrap.js',
        propertyId = (config.propertyId) ? config.propertyId : 'r5TdgVvkbv-PeaJCKaQfCh5Xsto';

    window._clrm = window._clrm || {};
    window._clrm.gpt = {
        propertyId: propertyId,
        confiantCdn: h,
        sandbox: 0,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
        activation: '|||MjE1MjU5NDI4Nw==,|||MjE1NDYyNzI3Nw==,|||MjE1NDg2ODczOA==,|||MjE1NDkxMDUyMQ==,|||MjE1NDkzODgxOQ==,|||MjE1NDkzOTAxNQ==,|||MjE1NDk1MTMxNw==,|||MjE1NDk1ODk0Ng==,|||MjE1NTU3MDk3OQ==,|||MjMzOTQ5OTI1NA==,|||MjMzOTg3ODQ4Mw==,|||MjE5NzEzNDY3Mw==,|||MjM1ODA4NzI0Mw==,|||MjM1ODA3NzIxMQ==,|||MjM1ODA2NjY2MA==,|||MjM1ODA0NTU0MA==,|||MjM1Nzc3MTUwMA==,|||MjM1Nzc2Mzk5MQ==,|||MjM1Nzc1ODI0Ng==,|||MjM1Nzc1NTg0OQ==,|||MjM1Nzc1MDgyMQ==,|||MjM1Nzc0NjUxMA==,|||MjM1Nzc0MjkwMQ==,|||MjM1NzczOTAwMQ==,|||MjM1NzM2ODIzNQ==,|||MjM1NzM2MzQ5NQ==,|||MjM1NzM1NDMwMw==,|||MjM1NzM1MjQ0Ng==,|||MjE1MjUyNDE0OQ==,|||MjE1MzI2MjIyNw==,|||MjI4NDQwODIyNg==,|||MjE1MjUyMzkwMA==,|||MjE1MzI4NTI1OQ==,|||MjE2MTk2ODEzOA==,|||MjExMTg4ODU0OA==,|||MjExMTkzNTQyMg==,|||MjE1MjU0OTYyNw==,|||MjE1MzI4MzM0OA==,|||MjE1NDkwMzM1Nw==,|||MjExMTg5MzA4MQ==,|||MjExMTkzNzA0NQ==,|||MjE1MjU5MjYzMQ==,|||MjE1MjU5MzI4NQ==,|||MjE1MzE4ODcxNw==,|||MjE1MjUyOTY2NQ==,|||MjE1MzI4NDA2Mg==,|||MjE1MjU5NTcyMQ==,|||MjE1MjU0OTg3MA==,|||MjE1MzI2MDc2OQ==,|||MjE1MjUyMzk2Ng==,|||MjE1MzI4NTY5MQ==,|||MjI1Njk4NzMyNw==,|||MjE1MjUyODk3Mg==,|||MjE1MzI2MTcyMA==,|||MjE1MjU5NDc5MQ==,|||MjE1MjYxNjExMg==,|||MjE1MzI1OTU3NQ==,|||MjI2MDQyMjM2MQ==,|||MjI2MTM0OTAzOQ==,|||MjI5MzE3NzE5OQ==,|||MjI5MzYyMDIzNA==,|||MjE1NDY1NjU4NQ==,|||MjE1NDYwNTg5Ng==,|||MjE1MjU5MTg4Ng==,|co|ex|MQ==',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            if (window.newrelic) {
                window.newrelic.addPageAction('advertisingConfiant', {
                    blockingType: blockingType,
                    blockingId: blockingId,
                    isBlocked: isBlocked,
                    wrapperId: wrapperId,
                    tagId: tagId
                });
            }
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = src;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script></body></html>
