<!doctype html><html lang=en-US class=gnt__njs><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>Trump quiere desestabilizar el proceso postelectoral, segun analisis</title><meta property=og:title content="Análisis: Para Trump, el caos postelectoral es el objetivo"/><link rel=amphtml href=https://amp.lavozarizona.com/amp/6344545002 /><meta property=article:author content=AP /><meta property=article:content_tier content=free /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.lavozarizona.com /><link rel=preconnect href=https://user.lavozarizona.com /><link rel=dns-prefetch href=//content-static.gannett.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//js-sec.indexww.com /><link rel=preconnect href=https://js-sec.indexww.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//as-sec.casalemedia.com /><link rel=preconnect href=https://as-sec.casalemedia.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//adserver.adtechus.com /><link rel=preconnect href=https://adserver.adtechus.com /><link rel=dns-prefetch href=//apex.go.sonobi.com /><link rel=preconnect href=https://apex.go.sonobi.com /><link rel=dns-prefetch href=//sofia.trustx.org /><link rel=preconnect href=https://sofia.trustx.org /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=dns-prefetch href=//a.teads.com /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//atoms.lavozarizona.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.lavozarizona.com/PPHXS-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z303b70f65.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://js-sec.indexww.com/ht/p/184808-89514051626416.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid_v3l/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z3bca813c2.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><meta name=description content="Trump intenta convertir las elecciones libres y justas en el país en un enredo de desinformación, reclamaciones legales engañosas"/><meta property=og:description content="Trump intenta convertir las elecciones libres y justas en el país en un enredo de desinformación, reclamaciones legales engañosas"/><meta property=fb:pages content=126226324691 /><meta property=fb:app_id content=158034885224 /><link rel=canonical href=https://www.lavozarizona.com/story/inicio/2020/11/19/donald-trump-caos-postelectoral-objetivo/6344545002/ /><meta property=og:url content=https://www.lavozarizona.com/story/inicio/2020/11/19/donald-trump-caos-postelectoral-objetivo/6344545002/ /><meta property=og:site_name content=lavozarizona /><meta property=og:image content="https://www.gannett-cdn.com/presto/2020/10/20/NLED/be435056-d5d0-43ed-89fa-6efd9b005737-AP20282670439684.jpg?crop=3300,1857,x0,y168&width=3200&height=1801&format=pjpg&auto=webp"/><meta property=og:image:width content=3200 /><meta property=og:image:height content=1801 /><meta name=ROBOTS content="NOODP, NOYDIR, max-image-preview:large"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:image content="https://www.gannett-cdn.com/presto/2020/10/20/NLED/be435056-d5d0-43ed-89fa-6efd9b005737-AP20282670439684.jpg?crop=3300,1857,x0,y168&width=1600&height=800&format=pjpg&auto=webp"/><meta name=twitter:site content=@lavozaz /><meta name=twitter:creator content=@lavozaz /><meta name=twitter:title content="Análisis: Para Trump, el caos postelectoral es el objetivo"/><meta name=twitter:description content="Trump intenta convertir las elecciones libres y justas en el país en un enredo de desinformación, reclamaciones legales engañosas"/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=${tc}|H1Nav|skipToMainContent aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label=lavozarizona data-t-l=|H1Nav|logo><svg id=gnt_svg_lg fill=#303030 class=gnt_n_lg_svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 102.61 34.97"><path d="M27.73 23.9a8.11 8.11 0 01-.27-2.19 10.65 10.65 0 01-6.91 2.61c-3.66 0-6.34-1.91-5.7-6.31.94-5.78 7.12-8.39 14.6-9V8.7c.37-1.58-.26-2.31-2.44-2.31-2.24.13-4.4.92-6.2 2.26l-2.96-4.53A18.1 18.1 0 0129.36.52c6.31-.01 9.34 2.16 8.29 8.72l-1.42 9.04c-.43 1.87-.5 3.8-.23 5.7l-8.27-.08zm1.08-10.6c-3.42.38-5.36 1.65-5.7 3.66-.2 1.22.31 2.09 1.67 2.09a5.7 5.7 0 003.32-1.42l.71-4.33zm-13.29 9.42a5.45 5.45 0 01-1.07-4.27H10.6L13.76.6H6.11L1.99 23.9h15.08a4.84 4.84 0 01-1.55-1.18zM71.01 0a16.02 16.02 0 00-15.4 12.58c-1.22 6.96 3.69 12.63 11 12.66a16 16 0 0015.38-12.58C83.23 5.68 78.3.01 71.01 0zm3.52 12.63a6.96 6.96 0 01-6.71 5.47 4.6 4.6 0 01-4.77-5.5 6.96 6.96 0 016.71-5.47 4.6 4.6 0 014.77 5.5zM61 1.79l.68-1.32h-7.67l-6.97 15.44L45.72.48 37.33.47l4.3 23.3 7.93-.01 4.43-8.61zm17.73 17.64l-.77 4.4h21.05l.94-5.5H88.16L101.7 5.85l.91-5.33H84.63l-.91 5v.34h8.63l-13.3 12.26M2.22 28.5l-.85 4.09h2.42l-.19.87H.07l1.04-5.01 1.11.05zm6.72 0l.84 4.96H8.62l-.16-1.11H6.65l-.64 1.11H4.86l2.96-5.01 1.12.05zm-.51 3.08l-.24-1.99-1.08 1.99h1.32zm3.79 1.88l-.57-5.01h1.1l.33 3.76 1.91-3.76h1.14l-2.65 5.01h-1.26zm5.06-3.21c.12-.35.3-.68.54-.97.5-.59 1.24-.93 2.01-.91.31 0 .63.04.93.14.26.08.5.23.7.41a2 2 0 01.44.67c.11.3.16.61.16.93a3.64 3.64 0 01-.72 2.18c-.23.29-.52.52-.85.68-.36.17-.76.26-1.17.26-.6.04-1.2-.16-1.65-.57a2.2 2.2 0 01-.58-1.64c-.02-.4.05-.8.19-1.18zm.98 1.65c.04.15.11.29.2.41a.9.9 0 00.36.28c.16.07.34.11.51.1.25 0 .5-.06.71-.2.2-.13.38-.3.51-.5a2.57 2.57 0 00.4-1.41 2.1 2.1 0 000-.5 1.2 1.2 0 00-.2-.41.91.91 0 00-.34-.28 1.13 1.13 0 00-.51-.1 1.47 1.47 0 00-1.25.7 2.64 2.64 0 00-.4 1.42c-.02.17-.02.33.01.49zm8.54-2.48h-2.52l.2-.93h3.96l-.19.88-3.38 3.2h2.85l-.19.93h-4.27l.19-.91 3.35-3.17zm7.94-.92l.84 4.96h-1.1l-.23-1.05h-1.81l-.63 1.11h-1.15l2.96-5.01h1.12zm-.49 3.08l-.24-1.99-1.18 1.99h1.42zm6.44-3.08c.2-.03.41-.03.61 0 .17.04.33.12.47.23.13.11.24.25.3.41a1.6 1.6 0 01.01 1.09 1.3 1.3 0 01-.61.71c-.15.08-.3.14-.47.16.18.05.33.17.41.34.07.17.1.36.1.54v1.44h-1.07v-.17a4.34 4.34 0 000-1.19c.02-.1.02-.2 0-.3a.52.52 0 00-.14-.19.67.67 0 00-.23-.1h-1.34l-.4 1.98h-1.1l1.04-5.01 2.42.06zm-.74 2.26c.14.02.29.02.43 0 .13-.03.25-.08.36-.14.1-.06.19-.14.26-.24.07-.11.1-.23.1-.36a.62.62 0 000-.33.5.5 0 00-.19-.19 1.14 1.14 0 00-.26-.09h-1.42l-.3 1.42 1.02-.07zm5.8-2.26l-1.07 4.96h-1.1l1.05-5.01 1.12.05zm4.42.92h-2.56l.2-.93h3.96l-.19.88-3.38 3.2h2.85l-.19.93H46.6l.19-.91 3.38-3.17zm14.42-.92l1.42 3.57.71-3.57h1.01l-1.1 4.96h-1.05l-1.42-3.52-.74 3.52h-1.03l1.05-5.01 1.15.05zm7.86 0l.83 4.96h-1.1l-.16-1.11h-1.88l-.63 1.11h-1.15l2.92-4.96h1.17zm-.51 3.08l-.24-1.99-1.08 1.99h1.32zm4.28.85l-.24 1.03h-1.1l.23-1.08 1.11.05zm5.62-2.89a.93.93 0 00-.66-.24 1.47 1.47 0 00-1.25.7 2.64 2.64 0 00-.4 1.42 2.1 2.1 0 000 .5c.04.15.11.29.2.41a.9.9 0 00.36.28c.16.07.34.11.51.1a1.3 1.3 0 00.79-.3c.1-.09.19-.2.26-.31.07-.12.12-.25.14-.38h1.1c-.1.31-.23.62-.4.9-.14.23-.31.43-.51.6-.19.15-.4.26-.63.33-.25.07-.5.1-.75.1-.6.04-1.2-.16-1.65-.57a2.25 2.25 0 01-.53-1.65 3.47 3.47 0 01.73-2.12 2.57 2.57 0 012.12-.91c.27 0 .55.03.81.11a1.63 1.63 0 011.05.94c.1.25.15.52.14.8h-1.1a.98.98 0 00-.33-.71zm3.26.71c.12-.35.3-.68.54-.97.5-.59 1.24-.92 2.01-.91.31 0 .63.04.93.14.53.16.96.56 1.15 1.08.11.3.16.61.16.93a3.64 3.64 0 01-.72 2.18c-.23.29-.52.52-.85.68-.36.17-.76.26-1.17.26-.6.04-1.2-.16-1.65-.57a2.2 2.2 0 01-.58-1.64c-.01-.4.05-.8.18-1.18zm.98 1.65c.04.15.11.29.2.41a.9.9 0 00.36.28c.16.07.34.11.51.1.25 0 .5-.06.71-.2.2-.12.38-.28.51-.47.14-.21.24-.44.3-.68.06-.24.1-.48.1-.73a2.1 2.1 0 000-.5 1.2 1.2 0 00-.2-.41.91.91 0 00-.34-.28 1.13 1.13 0 00-.51-.1 1.47 1.47 0 00-1.25.7 2.64 2.64 0 00-.4 1.42c-.02.16-.02.31.01.46zm7.86-3.4l.38 3.63 1.94-3.63h1.54l-1.05 4.96h-1.04l.91-3.99-2.12 3.99h-.84l-.48-3.99-.77 3.99h-1.04l1.05-5.01 1.52.05z"/><ellipse cx=56.92 cy=31 fill=#EC1846 stroke=#FFF stroke-width=.25 rx=4.29 ry=3.62 transform="rotate(-4.26 56.9 31)"/><path fill=#FFC50A stroke=#FFF stroke-width=.25 d="M60.09 33.84l-2.85-1.27-2.68 2.31.81-3.09c-.97-.43-1.94-.85-2.85-1.31 1.14-.19 2.28-.38 3.42-.6l.81-3.09 1.3 2.69c1.14-.21 2.28-.43 3.42-.6-.87.74-1.75 1.51-2.62 2.28l1.24 2.68z"/></svg></a></div><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.lavozarizona.com/subscribe?gps-source=CPMASTHEAD&itm_campaign=2020THANKS&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F" target=_blank rel=noopener data-t-l=|H1Nav|headersubscribecallout elementtiming=nav-submsg><div class=gnt_n_sm_a_pt>SUBSCRIBE NOW</div></a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce" href=/news/ data-t-l=|H1Nav|news elementtiming=nav-item>Noticias</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/mexico/ data-t-l=|H1Nav|mexico>México</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/sports/ data-t-l=|H1Nav|sports>Acción Deportiva</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/entertainment/ data-t-l=|H1Nav|entertainment>TV y Más</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/opinion/ data-t-l=|H1Nav|opinion>Opinión</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/conozcanos/ data-t-l=|H1Nav|conozcanos>Conózcanos</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/latino-news/ data-t-l=|H1Nav|latino-news>Latino News</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=${tc}|H1Nav|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=${tc}|H1Nav|search title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class=gnt_n_us_sb data-u-sr="anon reg" href="https://subscribe.lavozarizona.com/subscribe?gps-source=CPTOPNAVBAR&itm_campaign=2020THANKS&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F" target=_blank rel=noopener data-t-l=|H1Nav|subscribe elementtiming=nav-subbt>Subscribe</a></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-az-phoenix-lavoz-C1531-high_impact-homepage-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl aria-label=Inicio data-c-ssts=INICIO></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Análisis: Para Trump, el caos postelectoral es el objetivo</h1><h2 class=gnt_ar_shl>Trump intenta convertir las elecciones libres y justas en el país en un enredo de desinformación, reclamaciones legales engañosas</h2><div class=gnt_ar_by>AP</div><div class=gnt_ar_dt aria-label="Published 1:13 p.m. MT Nov. 19, 2020"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.lavozarizona.com/story/inicio/2020/11/19/donald-trump-caos-postelectoral-objetivo/6344545002/ data-ss-t="Análisis: Para Trump, el caos postelectoral es el objetivo" data-ss-d="Trump intenta convertir las elecciones libres y justas en el país en un enredo de desinformación, reclamaciones legales engañosas"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=158034885224&href=https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-top|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F&text=An%C3%A1lisis%3A%20Para%20Trump%2C%20el%20caos%20postelectoral%20es%20el%20objetivo&via=lavozaz" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-top|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=An%C3%A1lisis%3A%20Para%20Trump%2C%20el%20caos%20postelectoral%20es%20el%20objetivo%20-%20from%20lavozarizona&body=An%C3%A1lisis%3A%20Para%20Trump%2C%20el%20caos%20postelectoral%20es%20el%20objetivo%0A%0ATrump%20intenta%20convertir%20las%20elecciones%20libres%20y%20justas%20en%20el%20pa%C3%ADs%20en%20un%20enredo%20de%20desinformaci%C3%B3n%2C%20reclamaciones%20legales%20enga%C3%B1osas%0A%0ACheck%20out%20this%20story%20on%20lavozarizona.com%3A%20https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F" data-t-l=${tc}|navbar-share-top|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-top|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class=gnt_ar_b><figure class="gnt_em gnt_em__fp gnt_em_img"><img class=gnt_em_img_i style=height:441px src="https://www.gannett-cdn.com/presto/2020/10/20/NLED/be435056-d5d0-43ed-89fa-6efd9b005737-AP20282670439684.jpg?width=660&height=441&fit=crop&format=pjpg&auto=webp" elementtiming=ar-lead-image srcset="https://www.gannett-cdn.com/presto/2020/10/20/NLED/be435056-d5d0-43ed-89fa-6efd9b005737-AP20282670439684.jpg?width=1320&height=882&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="William Barr, Donald Trump"/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="William Barr, Donald Trump" data-c-credit="ALEX BRANDON/THE ASSOCIATED PRESS"></div></figure><p class=gnt_ar_b_p><em><strong>WASHINGTON</strong></em> — El presidente de Estados Unidos, Donald Trump, intenta convertir las elecciones libres y justas en el país en un enredo de desinformación, reclamaciones legales engañosas y ataques sin base a los pilares de la democracia del país.</p><p class=gnt_ar_b_p>El caos y la confusión resultantes no son un efecto secundario de la estrategia de Trump tras su derrota ante el demócrata Joe Biden. El caos y la confusión son la estrategia.</p><p class=gnt_ar_b_p>El frenesí de ataques del mandatario contra los comicios le permite sembrar dudas y desconcierto entre sus seguidores más leales, dejando la falsa impresión de que es víctima de un fraude electoral. Eso no le mantendrá en el cargo - Biden asumirá la presidencia el 20 de enero-, pero podría socavar los esfuerzos del próximo presidente para unir a un país dividido y dar impulso a la siguiente iniciativa de Trump, ya sea otra campaña para volver a la Casa Blanca en 2024 o un proyecto mediático de alto nivel.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-az-phoenix-lavoz-C1531-native-article_link-homepage-2 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>“Todo esto gira en torno a mantener su ego y su visibilidad”, dijo Judd Gregg, exgobernador republicano y senador de Nueva Hampshire. “Está recaudando mucho dinero y piensa utilizarlo”.</p><p class=gnt_ar_b_p><strong class=gnt_ar_b_al>NOTA RELACIONADA:</strong><a href=/story/inicio/2020/11/19/katie-hobbs-culpa-donald-trump-de-amenazas-de-muerte-recibidas/3778084001/ target=_blank rel=noopener data-t-l=|inline|intext|n/a class=gnt_ar_b_a>La secretaria de Estado de Arizona denuncia amenazas y culpa a Trump</a></p><p class=gnt_ar_b_p>Los efectos de la estrategia de Trump ya son visibles. Un sondeo de la Universidad Monmouth publicado el miércoles mostraba que el 77% de los partidarios de Trump dijeron que la victoria de Biden se debía al fraude, pese a las abrumadoras pruebas de lo contrario.</p><aside class="gnt_em gnt_em_hf" data-g-r=lazy data-gl-type=method data-gl-method=loadHb64 aria-label=Transicion data-t-l=${tc}|inlineOEmbeds|open|hb64 data-gl-hb64="PGRpdiBjbGFzcz0iczJuUGxheWVyLU94Q2hrekdTQ3YtMTAzOTIzNC03NDY2IiBkYXRhLXR5cGU9InNpbmdsZSI+PC9kaXY+PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9lbWJlZC5zZW5kdG9uZXdzLmNvbS9wbGF5ZXIyL2VtYmVkY29kZS5waHA/U0M9T3hDaGt6R1NDdi0xMDM5MjM0LTc0NjYmYXV0b3BsYXk9b24iIGRhdGEtdHlwZT0iczJuU2NyaXB0Ij48L3NjcmlwdD48L2Rpdj4="></aside><p class=gnt_ar_b_p>Más de dos semanas después de las elecciones, la actitud de Trump es al mismo tiempo impactante y poco sorprendente. Supone un ataque sin precedentes contra unos comicios democráticos de un presidente en el cargo ante el silencio mayoritario del Partido Republicano, que ha evitado condenarlo. Pero también es un panorama que Trump había preparado durante gran parte de 2020, especialmente con sus acusaciones infundadas de que el voto por correo sería objeto de un fraude sistemático. Eso no era cierto antes de 2020 ni en estas elecciones.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-az-phoenix-lavoz-C1531-native-article_link-homepage-3 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>“Su respuesta no debería sorprender a nadie. La adelantó mucho antes de las elecciones y sigue su patrón de declarar su victoria, independientemente de los hechos”, dijo Tim Pawlenty, exgobernador republicano de Minnesota.</p><p class=gnt_ar_b_p>En este caso, no hay duda sobre los hechos.</p><p class=gnt_ar_b_p>Biden superó a Trump por un amplio margen en estados disputados clave, como Michigan y Pensilvania, logró más de los 270 votos electorales necesarios para ganar la Casa Blanca y batió un récord con casi 80 millones de votos en todo el país. Responsables electorales a nivel federal y estatal han declarado que los comicios estuvieron libres de fraude generalizado, y algunos incluso describieron la votación de 2020 como la más segura en la historia de Estados Unidos.</p><aside class="gnt_em gnt_em_anc" id=gnt_atomsnc data-g-r=lazy data-gl-method=loadAnc aria-label="Newsletter signup form"></aside><p class=gnt_ar_b_p><strong class=gnt_ar_b_al>MAS:</strong><a href=/story/noticias/2020/11/12/gobierno-de-trump-bloquea-los-mensajes-de-lideres-mundiales-biden/6263372002/ target=_blank rel=noopener data-t-l=|inline|intext|n/a class=gnt_ar_b_a>Gobierno de Trump bloquea los mensajes de líderes mundiales a Biden</a></p><p class=gnt_ar_b_p>Trump respondió disparando al mensajero al destituir a Chris Krebs, máximo responsable de seguridad electoral en el país, y que ha defendido varias veces la integridad de los comicios.</p><p class=gnt_ar_b_p>Las declaraciones creíbles de Krebs y de responsables estatales en todo el país no han hecho nada por disuadir a Trump, que insiste sin pruebas en que fuerzas demócratas conspiraron para amañar las elecciones en su contra. Se ha negado a reconocer oficialmente la victoria de Biden, impidiendo que el presidente electo acceda a toda clase de información, desde seguridad nacional a los planes del gobierno para distribuir una vacuna contra el COVID-19, algo que ocurriría principalmente durante el mandato de Biden.</p><p class=gnt_ar_b_p>Mientras tanto, el presidente y sus aliados han intentado avanzar sus demandas en los tribunales. Y legisladores republicanos destacados como el líder de la mayoría en el Senado, Mitch McConnell, han dicho que Trump debe tener espacio para utilizar todas las opciones legales disponibles. Sin embargo, esas opciones se están agotando con rapidez, conforme jueces de todo el país desestiman una demanda tras otra.</p><p class=gnt_ar_b_p>Algunos aliados de Trump reconocen en privado que su objetivo no es revocar la victoria de Biden en los tribunales. Y que no ven una forma factible de persuadir a las legislaturas estatales con mayoría republicana para que nombren electores que voten en contra de la voluntad de los votantes, aunque algunos asesores de Trump se sintieron respaldados esta semana cuando dos republicanos de Michigan votaron en contra de certificar la abrumadora victoria de Biden en el condado de Wayne. Tras una oleada de indignación pública, rectificaron su posición.</p><aside class="gnt_em gnt_em_hf" data-g-r=lazy data-gl-type=method data-gl-method=loadHb64 aria-label=Obama data-t-l=${tc}|inlineOEmbeds|open|hb64 data-gl-hb64="PGRpdiBjbGFzcz0iczJuUGxheWVyLVJuNFdaemc0TjYtMTAzOTkwNi03NDY2IiBkYXRhLXR5cGU9InNpbmdsZSI+PC9kaXY+PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9lbWJlZC5zZW5kdG9uZXdzLmNvbS9wbGF5ZXIyL2VtYmVkY29kZS5waHA/U0M9Um40V1p6ZzRONi0xMDM5OTA2LTc0NjYmYXV0b3BsYXk9b24iIGRhdGEtdHlwZT0iczJuU2NyaXB0Ij48L3NjcmlwdD48L2Rpdj4="></aside><p class=gnt_ar_b_p>En lugar de cambiar el resultado de los comicios, los aliados de Trump dijeron que el objetivo es ayudar a mantener implicados y motivados a los seguidores más leales del mandatario con vistas a cualquier proyecto que emprenda tras dejar el cargo, aunque eso suponga mantener a la gente desinformada sobre la realidad de lo ocurrido en las elecciones.</p><p class=gnt_ar_b_p>Hace tiempo que Trump disfruta desdibujando las líneas entre la verdad y la ficción, y aprovechando la confusión que eso provoca. En todo caso, su presidencia sólo ha reforzado esas tendencias, dada la forma en la que el Partido Republicano y los medios afines han ayudado a avivar su versión de los hechos, incluso cuando es indiscutiblemente falsa.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-az-phoenix-lavoz-C1531-native-article_link-homepage-4 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>Esa misma dinámica ha seguido reforzando a Trump después de los comicios. Varios medios conservadores pequeños se han negado a reconocer la victoria de Biden, lo que ha hecho crecer sus audiencias. Y la mayoría de los líderes republicanos ha ayudado a cubrir a Trump al evitar reconocer el triunfo de Biden, a pesar de que muchos lo hacen en privado.</p><p class=gnt_ar_b_p>Los legisladores republicanos tienen su propia estrategia en marcha. La mayoría del partido en el Senado depende de dos escaños por Georgia que se decidirán en enero en segunda vuelta, y algunos estrategas republicanos creen que mantener exasperada a la base de Trump es crucial para ganar allí. Han planteado las votaciones como una forma de vengar la derrota de Trump en una votación “amañada” y de frenar a Biden con una mayoría conservadora en la cámara.</p><p class=gnt_ar_b_p>Otros interpretan la respuesta del partido como simplemente un esfuerzo por pasar las últimas semanas del mandato de Trump sin agitar las aguas, aunque eso implique dejar que la desinformación sobre el proceso electoral se extienda por el país.</p><p class=gnt_ar_b_p>“Es política dura, cínica”, dijo Mike Murphy, un veterano estratega republicano que apoyó a Biden en las elecciones. “No creen que el ruido sea una amenaza inmediata, así que están esperando a que se vaya”.</p><p class=gnt_ar_b_p>En una dura condena a su partido, Murphy añadió: “El elefante ha dejado de ser el símbolo del Partido Republicano, y la gallina ha tomado su lugar”.</p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.lavozarizona.com/story/inicio/2020/11/19/donald-trump-caos-postelectoral-objetivo/6344545002/ data-ss-t="Análisis: Para Trump, el caos postelectoral es el objetivo" data-ss-d="Trump intenta convertir las elecciones libres y justas en el país en un enredo de desinformación, reclamaciones legales engañosas"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=158034885224&href=https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-bottom|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F&text=An%C3%A1lisis%3A%20Para%20Trump%2C%20el%20caos%20postelectoral%20es%20el%20objetivo&via=lavozaz" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-bottom|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=An%C3%A1lisis%3A%20Para%20Trump%2C%20el%20caos%20postelectoral%20es%20el%20objetivo%20-%20from%20lavozarizona&body=An%C3%A1lisis%3A%20Para%20Trump%2C%20el%20caos%20postelectoral%20es%20el%20objetivo%0A%0ATrump%20intenta%20convertir%20las%20elecciones%20libres%20y%20justas%20en%20el%20pa%C3%ADs%20en%20un%20enredo%20de%20desinformaci%C3%B3n%2C%20reclamaciones%20legales%20enga%C3%B1osas%0A%0ACheck%20out%20this%20story%20on%20lavozarizona.com%3A%20https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F" data-t-l=${tc}|navbar-share-bottom|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-bottom|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-az-phoenix-lavoz-C1531-poster-homepage-5 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=${tc}|rightRailTaboolaRecirc|click><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.lavozarizona.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F&marketName=lavozarizona&cta=Right-Rail" class=gnt_m_fs_a data-t-l=${tc}survey_click_story aria-label="Notice our new look? As you get used to things, please let us know what you think!"></a></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-az-phoenix-lavoz-C1531-poster_scroll-homepage-6 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/ data-t-l=|modalclose|x aria-label=Close></a></div></main></div><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-az-phoenix-lavoz-C1531-leaderboard_btf-homepage-7 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="lavozarizona - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label="Acerca de LaVoz"><a href=http://www.gannett.com/careers/ class=gnt_ft_a data-t-l=|footer|about|careers>Careers</a> <a href=https://cm.lavozarizona.com/accessibility class=gnt_ft_a data-t-l=|footer|about|accessibility>Accessibility Support</a> <a href=/sitemap/ class=gnt_ft_a data-t-l=|footer|about|site-map>Site Map</a> <a href=https://www.publicnoticeads.com/az/ class=gnt_ft_a data-t-l=|footer|about|legals>Legals</a> <a href=https://cm.lavozarizona.com/ethical-conduct class=gnt_ft_a data-t-l=|footer|about|our-ethical-principles>Our Ethical Principles</a> <a href=https://cm.lavozarizona.com/terms class=gnt_ft_a data-t-l=|footer|about|terms-of-service>Terms of Service</a> <a href=https://cm.lavozarizona.com/privacy class=gnt_ft_a data-t-l=|footer|about|privacy-policy>Privacy Policy</a> <a href=https://cm.lavozarizona.com/privacy-policy/ class=gnt_ft_a data-t-l=|footer|about|california-privacy-rights>Your California Privacy Rights / Privacy Policy</a><button class="gnt_ft_a gnt_ft_a__bl" data-g-r=base_ottid data-t-l=${tc}|footer|about|cookie-policy>Do Not Sell My Info / Cookie Policy</button></div><div class=gnt_ft_ls aria-label=Contacto><a href=http://static.lavozarizona.com/contactus/ class=gnt_ft_a data-t-l=|footer|support|contact-us>Contact Us</a> <a href=https://localiq.com/markets/Arizona/ class=gnt_ft_a data-t-l=|footer|support|advertise>Advertise Your Business</a> <a href=https://cm.lavozarizona.com/advertising-terms-conditions class=gnt_ft_a data-t-l=|footer|support|advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href=https://payments-classified.azcentral.com/phoenix-adportal/classified/index.html class=gnt_ft_a data-t-l=|footer|support|place-an-ad>Buy and Sell</a> <a href=https://help.lavozarizona.com/ class=gnt_ft_a data-t-l=|footer|support|help-center>Help Center</a> <a href=https://account.lavozarizona.com/ class=gnt_ft_a data-t-l=|footer|support|my-account>My Account</a> <a href="https://cm.lavozarizona.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.lavozarizona.com%2Fstory%2Finicio%2F2020%2F11%2F19%2Fdonald-trump-caos-postelectoral-objetivo%2F6344545002%2F&marketName=lavozarizona&cta=Footer" class=gnt_ft_a data-t-l=|footer|support|feedback>Give Feedback</a></div><div class=gnt_ft_ls aria-label=Siguenos><a href=https://subscribe.lavozarizona.com/ class=gnt_ft_a data-t-l=|footer|stay-connected|subscribe-today>Subscribe to the Arizona Republic</a> <a href=https://profile.lavozarizona.com/newsletters/manage class=gnt_ft_a data-t-l=|footer|stay-connected|newsletters>Newsletters</a> <a href=https://static.lavozarizona.com/rss/ class=gnt_ft_a data-t-l=|footer|stay-connected|rss-feeds>RSS Feeds</a></div><div class=gnt_ft_ls aria-label=Socios><a href=https://www.azcentral.com/jobs/ class=gnt_ft_a data-t-l=|footer|our-partners|jobs>Jobs</a> <a href=https://www.azcentral.com/cars/ class=gnt_ft_a data-t-l=|footer|our-partners|cars>Cars</a> <a href=https://streetscout.com/ class=gnt_ft_a data-t-l=|footer|our-partners|homes>Homes</a> <a href=http://classified.azcentral.com/azcentral-marketplace/ class=gnt_ft_a data-t-l=|footer|our-partners|classifieds>Classifieds</a> <a href=https://www.reviewed.com/ class=gnt_ft_a data-t-l=|footer|our-partners|reviewed>Reviewed</a> <a href=https://www.10best.com/ class=gnt_ft_a data-t-l=|footer|our-partners|10best>10Best</a> <a href=http://www.reachlocal.com/us/en class=gnt_ft_a data-t-l=|footer|our-partners|reach-local>Reach Local</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2020 www.lavozarizona.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z3ad2de3ef.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z3bca813c2.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #0098fe;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}|H1Nav|search| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z3rvQzalhEM41m4AVa6ZShxFxekbI.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Análisis: Para Trump, el caos postelectoral es el objetivo","description":"Trump intenta convertir las elecciones libres y justas en el país en un enredo de desinformación, reclamaciones legales engañosas","url":"https://www.lavozarizona.com/story/inicio/2020/11/19/donald-trump-caos-postelectoral-objetivo/6344545002/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lavozarizona.com/story/inicio/2020/11/19/donald-trump-caos-postelectoral-objetivo/6344545002/"},"thumbnailUrl":"https://www.gannett-cdn.com/presto/2020/10/20/NLED/be435056-d5d0-43ed-89fa-6efd9b005737-AP20282670439684.jpg?crop=2201,2201,x495,y0&width=150&height=150&format=pjpg&auto=webp","image":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2020/10/20/NLED/be435056-d5d0-43ed-89fa-6efd9b005737-AP20282670439684.jpg?crop=3300,1857,x0,y168&width=1600&height=800&format=pjpg&auto=webp","height":800,"width":1600},"datePublished":"2020-11-19T20:13:44Z","dateCreated":"2020-11-19T20:13:44Z","dateModified":"2020-11-19T20:13:44Z","articleSection":"inicio","publisher":{"@type":"Organization","name":"La Voz","logo":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png","height":80,"width":297}},"author":["AP"],"keywords":["ssts:inicio","type:story","tag:Donald Trump","tag:En español"],"metadata":"{\"id\":\"6344545002\",\"siteCode\":\"PPHXS\",\"contentSourceCode\":\"PPHXS\",\"ssts\":\"inicio\",\"type\":\"story\"}"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/presto/2020/10/20/NLED/be435056-d5d0-43ed-89fa-6efd9b005737-AP20282670439684.jpg","caption":"William Barr, Donald Trump","copyrightHolder":"ALEX BRANDON/THE ASSOCIATED PRESS"}]</script></body></html>