<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/js/partner/show_ads.js"></script><title>Belinda pide a Jared Leto que diga 'Viva México cabro...'</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=970627734"><meta name="description" content="Belinda demuestra la amistad que tiene con Jared Leto, al conectarse en vivo con el actor para hablar sobre cómo vive la cuarentena por el coronavirus"><link rel="canonical" href="https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/"><link rel="amphtml" href="https://amp.lavozarizona.com/amp/5106341002" /><meta property="fb:app_id" content="158034885224"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Lavoz" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?crop=1592,896,x0,y173&width=1600&height=800&fit=bounds"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?crop=1592,896,x0,y173&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@lavozaz" /><meta name="twitter:creator" content="@lavozaz" /><meta name="twitter:title" content="Belinda platica con Jared Leto sobre cómo está viviendo la pandemia por el coronavirus" /><meta name="twitter:description" content="Belinda demuestra la amistad que tiene con Jared Leto, al conectarse en vivo con el actor para hablar sobre cómo vive la cuarentena por el coronavirus" /><meta property="og:title" content="Belinda platica con Jared Leto sobre cómo está viviendo la pandemia por el coronavirus"/><meta property="og:description" class="speakable-description" content="Belinda demuestra la amistad que tiene con Jared Leto, al conectarse en vivo con el actor para hablar sobre cómo vive la cuarentena por el coronavirus"/><meta property="og:url" content="https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/"><meta property="og:type" content="article"/><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Belinda platica con Jared Leto sobre cómo está viviendo la pandemia por el coronavirus",
        "description": "Belinda demuestra la amistad que tiene con Jared Leto, al conectarse en vivo con el actor para hablar sobre cómo vive la cuarentena por el coronavirus",
        "url": "https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/",
        "isBasedOn": "https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?crop=1592,1592,x0,y68&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?crop=1592,896,x0,y173&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2020-04-01T19:42:39.173Z",
        "dateModified": "2020-04-01T19:42:39.173Z",
        "datePublished": "2020-04-01T19:42:39.173Z",
        "articleSection": "entretenimiento",
        "publisher": {
            "@type": "Organization",
            "name": "La Voz",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Diana García"],
        "keywords": [
            "ssts:entretenimiento:tvymas",
            "type:story",
            "tag:Celebrities",
            "tag:Jared Leto",
            "tag:Health",
            "tag:Coronavirus COVID-19"
        ]
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/lavozarizona/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-4525.23.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-4525.23.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-4525.23.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/js/libs/respond/respond.min.js"></script><![endif]--><!-- OneTrust Cookies Consent Notice start --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="5b17e372-2783-4499-a90f-a894d7e75f7b"></script><script type="text/javascript">function OptanonWrapper() { }</script><!-- OneTrust Cookies Consent Notice end --><script type="text/javascript">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</script><script type="text/javascript">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</script><script async type="text/javascript" src="//try.abtasty.com/bcf3f16fe6dfff2da9b2400d218df47c.js"></script></head><body class=" site-theme-broadcast body-dr-styling " ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header header-light "><div class="site-header-inner-wrap "><div class="partner-nanobar"><div class="partner-placement partner-nanobar-ad" data-ad-placement="consumer_sales-nano_bar" data-ad-sizes="[[1025,80], 'fluid']"></div></div><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerlavozarizona Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-masthead-logo-dark@2x.png" height="80" alt="Lavoz"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="https://subscribe.azcentral.com/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUSCRÍBASE AL ARIZONA REPUBLIC</span><span class="site-masthead-subscribe-secondary-text"></span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-lavozarizona "><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo-dark@2x.png" height="40" alt="Lavoz"></a></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-inicio-item site-nav-module site-nav-inicio-module" id="module-position-SmWqvZ0VtCs"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-inicio-link" href="/home/" data-ht="Headerinicio"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-primary-span site-nav-text-span site-nav-inicio-span">Inicio</span><span class="site-nav-theme-border inicio-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-noticias-item site-nav-module site-nav-noticias-module" id="module-position-SmWqvZ07JOw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-noticias-link" href="/news/" data-ht="Headernoticias"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-noticias-span">Noticias</span><span class="site-nav-theme-border noticias-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-mexico-item site-nav-module site-nav-mexico-module" id="module-position-SmWqvZ01-SE"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-mexico-link" href="/mexico/" data-ht="Headermexico"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-mexico-span">México</span><span class="site-nav-theme-border mexico-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-deportes-item site-nav-module site-nav-deportes-module" id="module-position-SmWqvZ0J1kk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-deportes-link" href="/sports/" data-ht="Headerdeportes"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-deportes-span">Acción Deportiva</span><span class="site-nav-theme-border deportes-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-entertenimiento-item site-nav-module site-nav-entertenimiento-module" id="module-position-SmWqvZ0lEqs"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-entertenimiento-link" href="/entertainment/" data-ht="Headerentertenimiento"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-entertenimiento-span">TV y Más</span><span class="site-nav-theme-border entertenimiento-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-SmWqvZ0gkrM"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-opinion-span">Opinión</span><span class="site-nav-theme-border opinion-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-conozcanos-item site-nav-module site-nav-conozcanos-module" id="module-position-SmWqvZ1apI0"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-conozcanos-link" href="/conozcanos/" data-ht="Headerconozcanos"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-conozcanos-span">Conózcanos</span><span class="site-nav-theme-border conozcanos-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-SmWqvZ1FLec"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-icon-link site-nav-media-link" href="/media/latest/news/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-icon-span site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-latino-news-item site-nav-module site-nav-latino-news-module" id="module-position-SmWqvZ1b-Vc"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link site-nav-text-link site-nav-latino-news-link" href="/latino-news/" data-ht="Headerlatino-news"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-text-span site-nav-latino-news-span">Latino News</span><span class="site-nav-theme-border latino-news-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/home/" data-ht="Headermoreinicio">Inicio</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenoticias">Noticias</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/mexico/" data-ht="Headermoremexico">México</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/sports/" data-ht="Headermoredeportes">Acción Deportiva</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertenimiento">TV y Más</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinión</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/conozcanos/" data-ht="Headermoreconozcanos">Conózcanos</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/news/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/latino-news/" data-ht="Headermorelatino-news">Latino News</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-SmWqvZ0VPQA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="" data-ht="Headersearch"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span site-nav-search-span">Búsqueda</span></div><span class="site-nav-theme-border search-theme-bg broadcast-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-search-dropdown"><div class="site-nav-dropdown-inner-wrap site-nav-search-dropdown-inner-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><input class="site-masthead-search-form-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><button class="site-masthead-search-form-submit" type="submit" value=""></button></form></div></div></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ0VtCs", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ07JOw", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ01-SE", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ0J1kk", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ0lEqs", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ0gkrM", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ1apI0", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ1FLec", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ1b-Vc", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "site-nav-search-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "SmWqvZ0VPQA", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-brandlock" data-ad-placement="sponsor_logo" data-ad-sizes="[[300, 50]]"></div><div class="partner-placement partner-overlay-top-ad partner-has-min-height" style="min-height:250px" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/&amp;text=Belinda%20platica%20con%20Jared%20Leto%20sobre%20c%C3%B3mo%20est%C3%A1%20viviendo%20la%20pandemia%20por%20el%20coronavirus&amp;via=lavozaz"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">COMPARTIR EL ARTÍCULO !</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Comparta con sus amigos esta noticia</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Correo electrónico</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/&amp;text=Belinda%20platica%20con%20Jared%20Leto%20sobre%20c%C3%B3mo%20est%C3%A1%20viviendo%20la%20pandemia%20por%20el%20coronavirus&amp;via=lavozaz"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/&media=https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?crop=1592,896,x0,y173&width=1600&height=800&fit=bounds&description=Belinda demuestra la amistad que tiene con Jared Leto, al conectarse en vivo con el actor para hablar sobre cómo vive la cuarentena por el coronavirus"
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?crop=1592,1592,x0,y68&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">Belinda platica con Jared Leto sobre cómo está viviendo la pandemia por el coronavirus</h4><p class="util-bar-share-summary-description">Belinda demuestra la amistad que tiene con Jared Leto, al conectarse en vivo con el actor para hablar sobre cómo vive la cuarentena por el coronavirus</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/"
                                    data-image="https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?crop=1592,896,x0,y173&width=1600&height=800&fit=bounds"
                                    data-title="Belinda platica con Jared Leto sobre cómo está viviendo la pandemia por el coronavirus"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Publicar en Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Belinda platica con Jared Leto sobre cómo está viviendo la pandemia por el coronavirus" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Su nombre"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="YourEmail"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="FriendEmail"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="MessageOptional">Belinda platica con Jared Leto sobre cómo está viviendo la pandemia por el coronavirus &#13;&#13;Belinda demuestra la amistad que tiene con Jared Leto, al conectarse en vivo con el actor para hablar sobre cómo vive la cuarentena por el coronavirus  &#13;&#13;Check out this story on LavozArizona.com: https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LcAqiIUAAAAAJfFpgRBPCU3IjPQm6roffmp1zCE"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">CANCELAR</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">ENVIAR</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Enviado!</h4><p class="share-email-success-pane-description">Un enlace ha sido enviado a la dirección de correo electrónico de su amigo</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Publicado!</h4><p class="util-bar-success-description util-bar-success-description-facebook">Un enlace se ha publicado en su Facebook </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments hidden"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.lavozarizona.com/conversation-guidelines/">lineamientos y preguntas frecuentes (FAQs)</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><div class="coral-talk-header"><h2 class="coral-talk-title">Comments</h2><p class="coral-talk-message">
                                            Welcome to our new and improved comments<span class="coral-talk-subscribers-only hidden">, which are for subscribers only</span>.
                                            This is a test to see whether we can improve the experience for you.
                                            You do not need a Facebook profile to participate.
                                        </p><p class="coral-talk-message">
                                            You will need to register before adding a comment.
                                            Typed comments will be lost if you are not logged in.
                                        </p><p class="coral-talk-message">
                                            Please be polite.
                                            It's OK to disagree with someone's ideas, but personal attacks, insults, threats, hate speech, advocating violence and other violations can result in a ban.
                                            If you see comments in violation of our <a class="coral-talk-header-link" href="//static.lavozarizona.com/conversation-guidelines/" data-track-label="exit|commentscommunityrules">community guidelines</a>, please report them.
                                        </p></div><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-SmWxhfVGF3w" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-SmWxhfVSOU4" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Belinda platica con Jared Leto sobre cómo está viviendo la pandemia por el coronavirus</h1></section><section id="module-position-SmWxhfVxXtA" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-SmWxhfULCPs" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">Diana García, Corresponsal en la Cd. de México</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 12:42 p.m. MT April 1, 2020
        </span></div></section><section id="module-position-SmWxhfUVIjk" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-SmWxhfVWB-A" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="mainEntity articleBody"><div id="module-position-SmWxhkwMTW0" class="story-asset video-asset"><div class="ui-video-wrapper " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" ><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/hls/hls.light.0.12.4.min.require.js" async></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" async></script><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/ias/ias-3.5.1.min.js" async></script><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/adobe/MediaSDK.2.2.0.min.require.js" async></script><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js" async></script><script src="https://www.gannett-cdn.com/gannett-web/apps/teal/dist/vendor/chartbeat/chartbeat_video-1.0.0.min.js" async></script><div class="story-video js-video-avp automatedvideoplayerhidden automatedvideoplayer ui-teal-video js-teal-player js-ui-video-init"><div class="teal-video-wrap"><video
                        playsinline
                        poster="https://www.gannett-cdn.com/presto/2020/03/31/USAT/095a99bd-2fed-4006-9314-355454462e79-Chalk_messages_for_healthcare_workers_16x9_Thumbnail.jpg?width=400" style="width: 400px; height: 225px;"></video><div class="tealplayer-ad-container"></div></div><div class="js-ptb pluto-title-bar"><div class="pluto-title-bar-vcenter pluto-title-bar-text"></div><div class="js-ptb-close pluto-title-bar-vcenter pluto-title-bar-close"><div>CLOSE<img class="pluto-title-bar-close-icon" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/images/sprites/icon_close.png"></div></div></div><script type='json/data' class='ui-video-data'>{"origin": "USA TODAY", "gannettTracking": "5095778002", "videoStillURL": "https://www.gannett-cdn.com/presto/2020/03/31/USAT/095a99bd-2fed-4006-9314-355454462e79-Chalk_messages_for_healthcare_workers_16x9_Thumbnail.jpg", "short_url": "https://www.usatoday.com/videos/life/humankind/2020/03/31/chalk-messages-inspire-healthcare-workers/5095778002/", "contentSourceCode": "USAT", "keywords": "Doctors (medical),Nurses,Coronavirus COVID-19,Video Syndication - USAT", "taxonomyEntities": [{"id": "738c32cb-3b12-4ec0-8066-e2f97be89779"}, {"id": "353b0895-952e-44ce-bbb3-c40a8e3c320f"}, {"id": "3cf746dc-de06-4d2f-be6c-aa7f4e34936e"}, {"id": "6f55135f-3b5e-490d-8a52-a3b8e1f11ee7"}], "id": 5095778002, "adsEnabled": true, "AVPplayer": true, "mobile_url": "https://www.usatoday.com/videos/life/humankind/2020/03/31/chalk-messages-inspire-healthcare-workers/5095778002/", "byline": "Humankind", "hlsURL": "https://hlsmedia.gannett-cdn.com/authoring/video-renditions/d0c76552-f09f-4b90-b937-80cd95c265d2/5f5d8ac5-38ba-4ed0-ba9e-6ce4f64dccdc/1080p_30fps,720p_30fps,480p_30fps,master.m3u8", "asset_metadata": {"items": {"origin": "USA TODAY", "attribution": "Humankind", "awspath": "lifestyle/humankind", "credit": "Humankind, USA TODAY", "keywords": "Doctors (medical),Nurses,Coronavirus COVID-19,Video Syndication - USAT", "shortdescription": "A group of children in Queensland, Australia used chalk and a sidewalk near the hospital to thank healthcare staff who are on the frontlines of fighting COVID-19.", "adsEnabled": true}}, "title": "Chalk messages inspire healthcare workers", "headline": "Chalk messages inspire healthcare workers", "ssts": {"leafName": "humankind", "section": "life", "topic": "", "subsection": "humankind", "storysubject": "", "path": "life/humankind", "taxonomyEntityDisplayName": "Humankind", "subtopic": ""}, "createDate": "2020-03-31T16:51:33.283Z", "pageURL": {"short": "https://www.usatoday.com/videos/life/humankind/2020/03/31/chalk-messages-inspire-healthcare-workers/5095778002/", "long": "https://www.usatoday.com/videos/life/humankind/2020/03/31/chalk-messages-inspire-healthcare-workers/5095778002/"}, "type": "video", "thumbnail": "https://www.gannett-cdn.com/presto/2020/03/31/USAT/095a99bd-2fed-4006-9314-355454462e79-Chalk_messages_for_healthcare_workers_16x9_Thumbnail.jpg?width=388&height=388&crop=1080,1080,x420,y0", "status": "published", "tags": [{"id": "738c32cb-3b12-4ec0-8066-e2f97be89779"}, {"id": "353b0895-952e-44ce-bbb3-c40a8e3c320f"}, {"id": "3cf746dc-de06-4d2f-be6c-aa7f4e34936e"}, {"id": "6f55135f-3b5e-490d-8a52-a3b8e1f11ee7"}], "credit": "USA TODAY", "publishDate": "2020-03-31T17:22:05.042Z", "geoTag": {"id": ""}, "initialPublishDate": "2020-03-31T17:22:05.042Z", "siteId": 1, "thumbnailURL": "https://www.gannett-cdn.com/presto/2020/03/31/USAT/095a99bd-2fed-4006-9314-355454462e79-Chalk_messages_for_healthcare_workers_16x9_Thumbnail.jpg?width=388&height=388&crop=1080,1080,x420,y0", "videoStill": "https://www.gannett-cdn.com/presto/2020/03/31/USAT/095a99bd-2fed-4006-9314-355454462e79-Chalk_messages_for_healthcare_workers_16x9_Thumbnail.jpg", "promoBrief": "A group of children in Queensland, Australia used chalk and a sidewalk near the hospital to thank healthcare staff who are on the frontlines of fighting COVID-19.", "name": "video", "renditions": {"duration": 38000}, "awspath": "lifestyle/humankind", "large": false, "still_url": "https://www.gannett-cdn.com/presto/2020/03/31/USAT/095a99bd-2fed-4006-9314-355454462e79-Chalk_messages_for_healthcare_workers_16x9_Thumbnail.jpg", "length": 38, "position": 0, "asset_document": "", "assetGroup": {"sstsId": "", "url": "", "siteId": 1, "id": 1, "name": "USATODAY"}, "shortdescription": "A group of children in Queensland, Australia used chalk and a sidewalk near the hospital to thank healthcare staff who are on the frontlines of fighting COVID-19.", "mp4URL": "https://downloadmedia.gannett-cdn.com/authoring/video-renditions/d0c76552-f09f-4b90-b937-80cd95c265d2/5f5d8ac5-38ba-4ed0-ba9e-6ce4f64dccdc/1080p_30fps.mp4", "page_url": "https://www.usatoday.com/videos/life/humankind/2020/03/31/chalk-messages-inspire-healthcare-workers/5095778002/"}</script><script type='json/data' class='ui-video-placement-data'>{"apsEnabled": true, "hls": {"excludeRenditions": true}, "enableLogging": true, "height": 225, "analyticsEnabled": true, "enableTealPlayer": true, "scrollingplayer": false, "enableSnowPlayer": false, "disableDescription": true, "ads": true, "width": 400, "enable": true, "share": true, "unlimitedAds": {"requiredPlays": 0, "enabled": true}, "uwConfigParams": "&pagetype=story", "name": "automatedvideoplayer", "enableUwPlayer": false, "uwAutoplay": true, "mutedAutoplay": true, "gannett_continuous_endslate": true, "mediatemplate": false, "embed": true, "autoplay": true}</script></div><div class="ui-video-controls story-video js-video-avp automatedvideoplayerhidden" style="width: 400px;"><meta itemprop="description" content="A group of children in Queensland, Australia used chalk and a sidewalk near the hospital to thank healthcare staff who are on the frontlines of fighting COVID-19." /></div></div></div><div id="module-position-SmWxhkxYkWM" class="story-asset story-leadin-asset"><h2 class="lead-in">La cantante demuestra la amistad que tiene con Leto, al conectarse en vivo con el actor.</h2></div><div id="module-position-SmWxhkxi_WI" class="story-asset story-metadata-asset"></div><div id="module-position-SmWxhkxegr4" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/&amp;text=Belinda%20platica%20con%20Jared%20Leto%20sobre%20c%C3%B3mo%20est%C3%A1%20viviendo%20la%20pandemia%20por%20el%20coronavirus&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><div id="module-position-SmWxhkzVec0" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo float"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?width=180&amp;height=240&amp;fit=bounds&amp;auto=webp" alt="Belinda interactúa con Jared Leto." width="180" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Belinda Interactua Con Jared Leto La Voz" /><meta itemprop="height" content="240" /><meta itemprop="width" content="180" /><p>Belinda interactúa con Jared Leto.<meta itemprop="copyrightHolder" content="La Voz" />&nbsp;<span class="credit">(Foto: La Voz)</span></p></aside></div><p class="speakable-p-1 p-text">La amistad que lleva Belinda desde hace algunos años con Jared Leto, quedó demostrada en un enlace en vivo, que hizo el cantante con diferentes personas que viven alrededor del mundo, para saber cómo están viviendo la pandemia.</p><p class="speakable-p-2 p-text">La actriz le externó su preocupación por su abuela, quien vive en Madrid.</p><p class="p-text">“Mi mamá no se ha sentido bien,  está paranoica y tiene miedo, está deprimida porque mi abuela es grande... tiene 87 años, ha fumado cigarro, ha tomado toda su vida y  fue muy fiestera”, expresó la cantante.</p><p class="p-text">Para concluir la transmisión, la actriz le pidió a Jared que si podía decir en español “Viva México cabro...”, a lo cual él respondió, gritando la frase.</p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">MÁS NOTICIAS DE ENTRETENIMIENTO: </strong></span></p><ul><li><span class="exclude-from-newsgate"><a data-track-label="inline|intext|n/a" href="/story/entretenimiento/tvymas/2020/04/01/mario-bautista-se-defiende-de-acusaciones/5104958002/" target="_blank">Mario Bautista se defiende de acusaciones de abuso de fans</a></span></li><li><span class="exclude-from-newsgate"><a data-track-label="inline|intext|n/a" href="/story/entretenimiento/tvymas/2020/03/31/danna-garcia-se-recupera-de-coronavirus/5097994002/" target="_blank">Danna García brinda información sobre el coronavirus</a></span></li><li><span class="exclude-from-newsgate"><a data-track-label="inline|intext|n/a" href="/story/entretenimiento/tvymas/2020/03/31/ninel-conde-no-ha-podido-ver-su-hijo/5097912002/" target="_blank">Ninel Conde pasa cuarentena alejada de sus hijos</a></span></li></ul><div class="article-print-url">Read or Share this story: https://www.lavozarizona.com/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/</div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, ["disasters", "custom-facebook", "custom-abbive", "custom-quicken"]);
Array.prototype.push.apply(window.simpleTarget, ["disasters", "custom-facebook", "custom-abbive", "custom-quicken"]);
</script></div><aside class="story-right-rail"><section id="module-position-SmWxhkwtO9k" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-SmWxhkw_HJs" class="storyrightrail-bucket jobs-search-module story-jobs-search-module"><div class="jobs-search-wrapper right-rail"><a class="jobs-search-logo-link" href="https://jobs.lavozarizona.com/Jobs/" data-track-label="thejobnetwork|thejobnetwork"><img class="jobs-search-logo" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/images/jobs-logo.png" /></a><div id="jobs-search-form" class="jobs-search-form" data-url="http://jobs.lavozarizona.com/Jobs/" data-affiliateId="None"><div class="jobs-search-field"><input type="text" name="keyword" id="jobs-search-keyword" class="jobs-search-text-input jobs-search-keyword" placeholder="Keywords (ex. registered nurse)" autocomplete="off"></div><div class="jsm-search-suggestions jsm-keyword-suggestions hidden"><span class="jsm-close-icon"></span><ul id="jsm-keywords" class="jsm-suggestions-list jsm-keywords"></ul></div><div class="jobs-search-field"><input type="text" name="location" id="jobs-search-location" class="jobs-search-text-input jobs-search-location" value="" placeholder="Location (ex. Chicago, IL or 50907)" autocomplete="off"></div><div class="jsm-search-suggestions jsm-location-suggestions hidden"><span class="jsm-close-icon"></span><ul id="jsm-locations" class="jsm-suggestions-list jsm-locations"></ul></div><div class="jobs-search-submit"><a class="jobs-search-btn"><span class="jobs-search-icon"></span><span class="jobs-search-btn-text">Find Jobs</span></a></div></div></div></section><section id="module-position-SmWxhkwVZZY" class="storyrightrail-bucket feedback-opinionlabs-module story-feedback-opinionlabs-module"><div class="fbol-container"><div class="fbol-content"><a class="fbol-link" href="#" data-analytics="survey_click_story" data-cta="rightrail">Share your feedback</a>
         to help improve our site experience!
    </div></div></section><section id="module-position-SmWxhkw4ciE" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-SmWxhkxeLA0" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-SmWxhkwNCi4" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        MÁS ARTÍCULOS  
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8b3c54b6-e9f5-4a69-a8ef-7ffb0928fef2-Belinda_interactua_con_Jared_Leto._La_Voz._.jpg?crop=1592,1592,x0,y68&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Belinda interactúa con Jared Leto." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2020/04/01/belinda-pide-jared-leto-que-diga-viva-mexico-cabro/5106341002/"    data-ht="moreentretenimientostories">
                    Pide a Jared Leto que diga 'Viva México cabro...'</a></h6><div class="more-section-stories-meta">
                    1 de Abril de 2020 a las 12:42
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2020/04/01/mario-bautista-se-defiende-de-acusaciones/5104958002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/e0f058d4-7c8e-4a20-af46-911c123b49b5-Mario_Bautista_asegura_que_demandara_a_la_revista_que_publico_la_historia_de_las_cuatro_chicas_que_se_dicen_abusadas_por_el._La_Voz..JPG?crop=2387,2387,x0,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Mario Bautista asegura que demandará a la revista que publicó la historia de las cuatro chicas que se dicen abusadas por él." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2020/04/01/mario-bautista-se-defiende-de-acusaciones/5104958002/"    data-ht="moreentretenimientostories">
                    Mario Bautista se defiende de acusaciones</a></h6><div class="more-section-stories-meta">
                    1 de Abril de 2020 a las 10:43
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2020/04/01/mikaela-rodriguez-lopez-hija-de-luis-fonsi-debuta-en-las-redes/5104317002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2020/04/01/PPHXS/8a425ab4-c76a-48c6-a01b-5433139a1d00-6a1bb046ee5813319447799260ea1351997a01b6.jpg?crop=2000,2000,x300,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="El artista puertorriqueño Luis Fonsi." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2020/04/01/mikaela-rodriguez-lopez-hija-de-luis-fonsi-debuta-en-las-redes/5104317002/"    data-ht="moreentretenimientostories">
                    Hija de Luis Fonsi debuta en las redes</a></h6><div class="more-section-stories-meta">
                    1 de Abril de 2020 a las 09:46
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2020/04/01/acuario-odysea-esta-cerrado-pero-no-del-todo/5103469002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/-mm-/f0b6b2d198964a02bc98c061c1f297b7187c1258/c=85-0-595-510/local/-/media/2018/02/12/LaVoz/LaVoz/636540333053298328-f12.jpg?width=80&amp;height=80&amp;fit=crop" width="80" height="80" alt="El costo de Odysea Voyager está incluido en el precio de admisión del OdySea Aquarium." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2020/04/01/acuario-odysea-esta-cerrado-pero-no-del-todo/5103469002/"    data-ht="moreentretenimientostories">
                    Acuario OdySea está cerrado, pero no del todo</a></h6><div class="more-section-stories-meta">
                    1 de Abril de 2020 a las 08:59
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2020/03/31/lucia-mendez-recuerda-selena/5100099002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2020/03/31/PPHXS/45898cdb-6241-46b8-a3dd-518b5ec1d16f-Lucia_recibio_siempre_el_carino_de_Selena._Cortesia..jpg?crop=383,383,x0,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Lucía recibió siempre el cariño de Selena." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2020/03/31/lucia-mendez-recuerda-selena/5100099002/"    data-ht="moreentretenimientostories">
                    Lucía Méndez recuerda a Selena</a></h6><div class="more-section-stories-meta">
                    31 de Marzo de 2020 a las 15:19
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2020/03/31/danna-garcia-se-recupera-de-coronavirus/5097994002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2020/03/31/PPHXS/e9ffd302-46fc-4ca1-b2ad-4eb716fdaf8c-Danna_comparte_su_experiencia_con_el_coronavirus._MarkaCortesia..jpg?crop=3647,3647,x0,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Danna comparte su experiencia con el coronavirus." class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2020/03/31/danna-garcia-se-recupera-de-coronavirus/5097994002/"    data-ht="moreentretenimientostories">
                    Danna García se recupera de coronavirus</a></h6><div class="more-section-stories-meta">
                    31 de Marzo de 2020 a las 12:46
                </div></li></ul></div></div></section><section id="module-position-SmWxhkwCTuk" class="storyrightrail-bucket car-search-module story-car-search-module"></section><section id="module-position-SmWxhkwilhI" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-SmWxhkwWTdA" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-SmWxhkwUJLU" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><section id="module-position-SmWxhkx7V6Q" class="storymessaging-bucket persistent-meter-module story-persistent-meter-module"><cta-atoms-container-persistent-fixed></cta-atoms-container-persistent-fixed></section><footer class="site-footer clearfix site-footer-dr-styling"><ul class="utility"><li class="util-li first"><a class="aboutus" href="http://static.lavozarizona.com/ubicacion/" data-ht="footerubicacion-de-estantes"><span class="big-icon"></span>Ubicación de estantes</a></li><li class="util-li "><a class="suplementos" href="http://static.lavozarizona.com/suplementos/" data-ht="footersuplementos"><span class="big-icon"></span>Suplementos</a></li><li class="util-li "><a class="rss" href="http://static.lavozarizona.com/rss/" data-ht="footerrss"><span class="big-icon"></span>RSS</a></li><li class="util-li "><a class="convenios" href="http://static.lavozarizona.com/convenios/" data-ht="footerconvenios"><span class="big-icon"></span>Convenios</a></li><li class="util-li last"><a class="contactenos" href="http://static.lavozarizona.com/contactus/" data-ht="footercontactenos"><span class="big-icon"></span>Contáctenos</a></li></ul><div class="footer site-footer-fixed-width"><nav><div class="fronts"><section class="inicio"><h6><a href="/home/" data-ht="footerinicio">Inicio</a></h6></section><section class="noticias"><h6><a href="/news/" data-ht="footernoticias">Noticias</a></h6></section><section class="mexico"><h6><a href="/mexico/" data-ht="footermexico">México</a></h6></section><section class="accion-deportiva"><h6><a href="/sports/" data-ht="footeraccion-deportiva">Acción Deportiva</a></h6></section><section class="tv-y-mas"><h6><a href="/entertainment/" data-ht="footertv-y-mas">TV y Más</a></h6></section><section class="opinion"><h6><a href="/opinion/" data-ht="footeropinion">Opinión</a></h6></section><section class="conozcanos"><h6><a href="/conozcanos/" data-ht="footerconozcanos">Conózcanos</a></h6></section><section class="latino-news site-footer-section-more"><h6><a href="/latino-news/" data-ht="footerlatino-news">Latino News</a></h6></section></div><section class="site-footer-meta site-footer-meta-fixed-width"><img src="https://www.gannett-cdn.com/sites/lavozarizona/images/footer-logo@2x.png" class="site-footer-logo" alt="Lavoz"><ul class="site-footer-social-icon-list site-footer-social-icon-list-fixed-width"></ul><p class="site-footer-meta-text site-footer-meta-text-fixed-width">&copy; 2020 Lavoz, Una división de Gannett Company, Inc.</p></section><section class="services site-footer-section-services site-footer-section-services-fixed-width"></section><section class="partners site-footer-section-partners site-footer-section-partners-fixed-width"><h3>Nuestros socios</h3><ul class="site-footer-list"><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.azcentral.com" data-ht="footerazcentralcom" rel="nofollow " target="_blank">azcentral.com</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.azcentral.com/arizonarepublic/" data-ht="footerarizona-republic" rel="nofollow " target="_blank">Arizona Republic</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.usatoday.com/" data-ht="footerusa-today" rel="nofollow " target="_blank">USA Today</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.gannett.com/" data-ht="footergannett-co-inc" rel="nofollow " target="_blank">Gannett Co. Inc.</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.gannettfoundation.org/" data-ht="footergannett-foundation" rel="nofollow " target="_blank">Gannett Foundation</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.azcentral.com/marketplace/jobs/" data-ht="footerphoenix-jobs" rel="nofollow " target="_blank">Phoenix Jobs</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.azcentral.com/realestate/" data-ht="footerphoenix-homes-for-sale" rel="nofollow " target="_blank">Phoenix Homes For Sale</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://cm.lavozarizona.com/terms/" data-ht="footerterms-of-service" rel="nofollow " target="_blank">Terms of Service</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://www.godigitalmarketing.com" data-ht="footergo-digital" rel="nofollow " target="_blank">G/O Digital</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://cm.lavozarizona.com/privacy" data-ht="footerprivacy-noticeyour-california-privacy-rights" rel="nofollow " target="_blank">Privacy Notice/Your California Privacy Rights</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="http://cm.lavozarizona.com/privacy-policy" data-ht="footeryour-california-privacy-rightsprivacy-policy" rel="nofollow " target="_blank">Your California Privacy Rights/Privacy Policy</a></li><li class="site-footer-list-item"><a class="site-footer-list-link" href="https://cm.lavozarizona.com/cookie-policy#" data-ht="footerdo-not-sell-my-data-cookie-policy" rel="nofollow " target="_blank">Do not sell my data / Cookie policy</a></li></ul></section></nav></div></footer><!-- comscorekw=entretenimiento --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><div class="partner-popup"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4525.23.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var e, s;
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {};
    var cb = function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {

        // Log block event to NewRelic
        if (window.newrelic) {
            window.newrelic.addPageAction('advertisingConfiant', {
                blockingType: blockingType,
                blockingId: blockingId,
                isBlocked: isBlocked,
                wrapperId: wrapperId,
                tagId: tagId
            });
        }

        // Refresh blocked ads
        if (config.refreshBlocked) {
            var slotId = impressionData && impressionData.dfp && impressionData.dfp.s;
            if (slotId && window.adManager && window.adManager.activeSlotStatistics && window.adManager.activeSlotStatistics.slots) {
                window.googletag = window.googletag || {};
                window.googletag.cmd = window.googletag.cmd || [];
                window.googletag.cmd.push(function () {
                    window.adManager.activeSlotStatistics.slots.forEach(function (slot) {
                        if (slot.id === slotId && slot.adSlot) {
                            slot.adSlot.refresh();
                        }
                    })
                });
            }
        }
    };

    if (config.enabled || window.location.search.indexOf('confiant_debug') !== -1) {
        window.confiant = window.confiant || {};
        window.confiant.enable_integrations = ['gpt'];
        window.confiant.callback = cb;

        e = document.createElement('script');
        e.async = true;
        e.src = config && config.scriptUrl || 'https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js';
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);

    }
})();
</script></body></html>
