<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/js/partner/show_ads.js"></script><title>Será usurpadora moderna</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=970627734"><meta name="description" content="Si Sandra Echeverría aceptó revivir a La Usurpadora fue porque representa un reto actoral, no sólo porque interpreta a dos protagonistas."><link rel="canonical" href="https://www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/"><link rel="amphtml" href="https://amp.lavozarizona.com/amp/3403325002" /><meta property="fb:app_id" content="158034885224"/><meta property="fb:pages" content="6271782579,6566864515,6581478870,7197664863,7850621533,8031989578,9812439851,10482066215,11277320498,13642915529,13652355666,14073085963,16511263815,17540977705,18884137648,19125738813,23332504801,25003338948,31185662683,36808884697,37412800032,41044579289,42128399297,43612894510,46050757230,47020221001,47692649063,48490808881,48958576760,48976713989,49060990988,49607602899,49680588265,49896855793,50095226239,50978409031,52929678682,54660221594,55529405081,56434454301,56732457944,62464848082,62811590881,63475094632,63475094632,63582312713,65299040658,66049156099,66281684861,68903794473,69357466992,70423731350,70657021294,71807382333,72088679443,72139486384,73736978810,74475819815,76240820015,76276576343,77475586904,79333461561,79437403137,80117331717,80335432797,81086717085,81320873283,81668556783,81917682064,82415033847,83300095936,83563566820,87171906471,87448932499,87448932499,88584644204,90329609573,94480694479,94700656192,95712466848,95926318753,97657252278,99020906334,100825602361,101112717264,103261740968,103678546758,104331357951,104935809704,105714200321,105814368912,105878288262,106644919984,107327575587,108555442934,109146355881,109686244216,109793107867,110252103235,110404119877,110527555449,115611960606,115967868757,117907407522,118427210363,121866005065,122786733297,124755637015,125551044242,126226324691,129236178055,132159529312,132779306963,133049345480,134076752154,134394490084,136737914809,138770030135,141962110815,146089950343,148668982786,152774630192,153308622465,158094820767,164935760159,168684165430,173007618420,182922701188,188894693348,189867939238,190632318566,201996980631,227627281180,231239152914,242752084180,250325640686,264717798098,274620738925,275678631915,312966181232,314817944972,319611510288,323213251787,329923389135,338437548341,347221378913,362300531934,363363051861,371547464003,385926141498,427414745045,488720200095,100855786673970,105233922869839,105347532857165,105550656158763,106451856091222,106819879363130,107117249323169,108029922557289,108981615791456,109280192597421,109280192597421,109652569058713,110311752340743,110471702456365,110743725611909,110936258937026,111203872270080,112875149052352,113056925415668,113544088682099,113819202011100,115535341805950,115612465136194,117941352212869,119027288135308,119794264705307,119941731380546,120356424669462,121160355264720,121227371225765,121242251236815,121422567927897,124075397608772,124307640925620,124528254305153,127729820590459,128075747844406,129752560371732,130211193676772,130407246974813,130934216964240,136941796341905,137098406340114,137341919636249,137698179626815,137935586280481,138064052876960,138170199553897,140615052641118,140616965982144,141822679203700,142195472502819,143851392316295,145525478832716,146112055409819,146137498764266,146315142126130,146798045922062,147760805252234,148251148521543,149641051719383,152527031492851,152785861474173,153525871324757,154425934607982,154443518023678,155874144456588,156345381090801,157305941529632,157456661011568,158095147555989,159385590790009,160735830621443,161639923860040,165912253479205,167334979948476,167487199962004,169254356561132,169571899725267,169908223021026,176115302489104,176983469019018,177037772444433,177938742707529,180004588791896,183850168300771,183882195384562,184094471609920,184741935370451,185457134911754,187466604613310,187899791275353,190953458083653,192069610842446,196267627213508,197490563626275,205576782811630,207319989616043,209524799494208,212808112063652,220757414638542,222348701505747,224163964346315,225067797622802,225571757789261,225618707473378,231988790171331,235484153604672,236655713446291,236665340121443,241091022598958,243031846042424,251228454889939,261119230567728,263714980315631,279914708715884,281030418652036,281331052320274,285377081517877,288382484929799,288570077828603,295018040526596,297522096960113,305068052985746,307826419595702,310942265948388,315461641910509,315942225236045,315942225236045,320453738073595,321223331243188,327249521057460,330565860307724,332382433821098,334297859927211,339575256116022,351359635259904,353404615129492,368424599844024,373087836097009,399493863726488,401783903349050,405292372992577,410195352524708,412113499123835,420941268096348,421255071314156,422375144525783,426754640812333,438452439879553,458808827485318,469694573429026,471891632935599,477690595750196,480464022311783,487732368292520,510151039081225,535045576657973,535551216797440,556150611109468,562348203875693,566432520196581,569900189687627,581529871999163,592673674105043,593739520831583,611437275717153,637561026326153,642020402627050,677476185677499,686958778091339,704313986314492,717947288315597,756473301219510,757336147711096,813218208713830,850378298431411,872296879526971,877111212410602,911836215623184,917342785050040,927427260614748,945986872102221,1561238324154800,1822461518079800,1889753241275160,1003311406396687,1007667299356254,1095671673874517,1111939365618797,1170250869768985,1199725526840512,1203830176364044,1224613924286312,1244424538911767,1260369167415906,1282648301845288,1413320388972813,1422299337837954,1425793144356745,1432665186743737,1443524575938047,1473996709497771,1504884589584087,1525148737812812,1526198127405784,1583851541911383,1588113081458198,1596218533974035,1602646926431957,1603698749645413,1621466394844549,1627621717510471,1667234726635829,1725861847686522,1747180218844657,1759005871036426,1774393409526131,1797367867256626,1847787168808886,1878073225844519,1946209538938897,1972936962947967,2047091012096533" ><meta property="og:site_name" content="Lavoz" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/presto/2019/04/08/PPHXS/40fcf2bd-0e17-4ed9-893d-cbe732ef114d-Sera_usurpadora_moderna_670564.JPG?crop=1514,850,x0,y49&width=3200&height=1680&fit=bounds"/><meta property="og:image:width" content="3200"/><meta property="og:image:height" content="1680"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/presto/2019/04/08/PPHXS/40fcf2bd-0e17-4ed9-893d-cbe732ef114d-Sera_usurpadora_moderna_670564.JPG?crop=1514,850,x0,y49&width=1600&height=800&fit=bounds"/><meta name="twitter:site" content="@lavozaz" /><meta name="twitter:creator" content="@lavozaz" /><meta name="twitter:title" content="Sandra Echeverría será una usurpadora moderna" /><meta name="twitter:description" content="Si Sandra Echeverría aceptó revivir a La Usurpadora fue porque representa un reto actoral, no sólo porque interpreta a dos protagonistas." /><meta property="og:title" content="Sandra Echeverría será una usurpadora moderna"/><meta property="og:description" class="speakable-description" content="Si Sandra Echeverría aceptó revivir a La Usurpadora fue porque representa un reto actoral, no sólo porque interpreta a dos protagonistas."/><meta property="og:url" content="https://www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/"><meta property="og:type" content="article"/><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Sandra Echeverría será una usurpadora moderna",
        "description": "Si Sandra Echeverría aceptó revivir a La Usurpadora fue porque representa un reto actoral, no sólo porque interpreta a dos protagonistas.",
        "url": "https://www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/?utm_source=google&utm_medium=amp&utm_campaign=speakable",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/presto/2019/04/08/PPHXS/40fcf2bd-0e17-4ed9-893d-cbe732ef114d-Sera_usurpadora_moderna_670564.JPG?crop=1015,999,x286,y0&width=150&height=150&fit=bounds",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/presto/2019/04/08/PPHXS/40fcf2bd-0e17-4ed9-893d-cbe732ef114d-Sera_usurpadora_moderna_670564.JPG?crop=1514,850,x0,y49&width=1600&height=800&fit=bounds",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2019-04-08T22:50:51.377Z",
        "dateModified": "2019-04-08T22:50:51.377Z",
        "datePublished": "2019-04-08T22:50:51.377Z",
        "articleSection": "entretenimiento",
        "publisher": {
            "@type": "Organization",
            "name": "La Voz",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Agencia Reforma"],
        "keywords": ["Section:entretenimiento:tvymas","Type:story"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/lavozarizona/images/favicon.png"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Rg.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_Bd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/unify/UnifySans_W_SBd.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.gannett-cdn.com/gannett-web/global/fonts/gannettIcons/gannett-icons.woff" as="font" type="font/woff" crossorigin="anonymous"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-4509.11.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-4509.11.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-4509.11.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-broadcast body-dr-styling" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header header-light "><div class="site-header-inner-wrap "><div class="partner-nanobar"><div class="partner-placement partner-nanobar-ad" data-ad-placement="consumer_sales-nano_bar" data-ad-sizes="[[1025,80], 'fluid']"></div></div><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerlavozarizona Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-masthead-logo-dark@2x.png" height="80" alt="Lavoz"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="https://subscribe.azcentral.com/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUSCRÍBASE AL ARIZONA REPUBLIC</span><span class="site-masthead-subscribe-secondary-text"></span></a></div><div class="site-masthead-special-offers-ad partner-placement" data-ad-placement="consumer_sales-masthead" data-ad-sizes="[[122,50]]"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list site-nav-list-lavozarizona "><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo-dark@2x.png" height="40" alt="Lavoz"></a></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-inicio-item site-nav-module site-nav-inicio-module" id="module-position-RsmllOJVONg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-inicio-link" href="/home/" data-ht="Headerinicio"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-primary-span site-nav-text-span site-nav-inicio-span">Inicio</span><span class="site-nav-theme-border inicio-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-noticias-item site-nav-module site-nav-noticias-module" id="module-position-RsmllOJ0CTI"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-noticias-link" href="/news/" data-ht="Headernoticias"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-noticias-span">Noticias</span><span class="site-nav-theme-border noticias-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-mexico-item site-nav-module site-nav-mexico-module" id="module-position-RsmllOJ_07U"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-mexico-link" href="/mexico/" data-ht="Headermexico"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-mexico-span">México</span><span class="site-nav-theme-border mexico-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-deportes-item site-nav-module site-nav-deportes-module" id="module-position-RsmllOJ7EHI"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-deportes-link" href="/sports/" data-ht="Headerdeportes"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-deportes-span">Acción Deportiva</span><span class="site-nav-theme-border deportes-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-entertenimiento-item site-nav-module site-nav-entertenimiento-module" id="module-position-RsmllOINSYY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-entertenimiento-link" href="/entertainment/" data-ht="Headerentertenimiento"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-entertenimiento-span">TV y Más</span><span class="site-nav-theme-border entertenimiento-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-RsmllOIDi5U"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-opinion-span">Opinión</span><span class="site-nav-theme-border opinion-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-conozcanos-item site-nav-module site-nav-conozcanos-module" id="module-position-RsmllOJyLbA"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-text-link site-nav-conozcanos-link" href="/conozcanos/" data-ht="Headerconozcanos"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-conozcanos-span">Conózcanos</span><span class="site-nav-theme-border conozcanos-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-newsletters-item site-nav-module site-nav-newsletters-module" id="module-position-RsmllOIZ4MY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-external-text-link site-nav-text-link site-nav-newsletters-link" href="https://profile.azcentral.com/newsletters/manage/" data-ht="Headernewsletters" target="_blank"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span site-nav-newsletters-span">Newsletters</span><span class="site-nav-theme-border newsletters-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-RsmllOI4Z_Q"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-icon-link site-nav-media-link" href="/media/latest/news/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-icon-span site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-latino-news-item site-nav-module site-nav-latino-news-module" id="module-position-RsmllOJeExg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link site-nav-text-link site-nav-latino-news-link" href="/latino-news/" data-ht="Headerlatino-news"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-text-span site-nav-latino-news-span">Latino News</span><span class="site-nav-theme-border latino-news-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More<span class="site-nav-more-arrow"></span></span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/home/" data-ht="Headermoreinicio">Inicio</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenoticias">Noticias</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/mexico/" data-ht="Headermoremexico">México</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/sports/" data-ht="Headermoredeportes">Acción Deportiva</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertenimiento">TV y Más</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinión</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/conozcanos/" data-ht="Headermoreconozcanos">Conózcanos</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="https://profile.azcentral.com/newsletters/manage/" data-ht="Headermorenewsletters">Newsletters</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/news/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/latino-news/" data-ht="Headermorelatino-news">Latino News</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-RsmllOItHKk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-lavozarizona site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="" data-ht="Headersearch"><div class="site-nav-span-wrap site-nav-icon-span-wrap"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span site-nav-search-span">Búsqueda</span></div><span class="site-nav-theme-border search-theme-bg broadcast-theme-bg" ></span></a><div class="site-nav-dropdown site-nav-search-dropdown"><div class="site-nav-dropdown-inner-wrap site-nav-search-dropdown-inner-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><input class="site-masthead-search-form-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"><button class="site-masthead-search-form-submit" type="submit" value=""></button></form></div></div></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOJVONg", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOJ0CTI", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOJ_07U", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOJ7EHI", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOINSYY", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOIDi5U", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOJyLbA", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOIZ4MY", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOI4Z_Q", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOJeExg", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "site-nav-search-module", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "RsmllOItHKk", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="gravity-viewable" id="gravity-viewable"></div><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad partner-has-min-height" style="min-height:250px" data-ad-placement="high_impact" data-ad-sizes="[[970,250],[728,90]]"></div><div class="partner-placement partner-sponsor-logo" data-ad-placement="sponsor_logo" data-ad-sizes="[[800, 40]]"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&amp;text=Sandra%20Echeverr%C3%ADa%20ser%C3%A1%20una%20usurpadora%20moderna&amp;via=lavozaz"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">COMPARTIR EL ARTÍCULO !</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Comparta con sus amigos esta noticia</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Correo electrónico</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&amp;text=Sandra%20Echeverr%C3%ADa%20ser%C3%A1%20una%20usurpadora%20moderna&amp;via=lavozaz"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&media=https://www.gannett-cdn.com/presto/2019/04/08/PPHXS/40fcf2bd-0e17-4ed9-893d-cbe732ef114d-Sera_usurpadora_moderna_670564.JPG?crop=1514,850,x0,y49&width=3200&height=1680&fit=bounds&description=Si Sandra Echeverría aceptó revivir a La Usurpadora fue porque representa un reto actoral, no sólo porque interpreta a dos protagonistas."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/presto/2019/04/08/PPHXS/40fcf2bd-0e17-4ed9-893d-cbe732ef114d-Sera_usurpadora_moderna_670564.JPG?crop=1015,999,x286,y0&width=60&height=60&fit=bounds" alt="" /><h4 class="util-bar-share-summary-title">Sandra Echeverría será una usurpadora moderna</h4><p class="util-bar-share-summary-description">Si Sandra Echeverría aceptó revivir a La Usurpadora fue porque representa un reto actoral, no sólo porque interpreta a dos protagonistas.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="https://www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/"
                                    data-image="https://www.gannett-cdn.com/presto/2019/04/08/PPHXS/40fcf2bd-0e17-4ed9-893d-cbe732ef114d-Sera_usurpadora_moderna_670564.JPG?crop=1514,850,x0,y49&width=3200&height=1680&fit=bounds"
                                    data-title="Sandra Echeverría será una usurpadora moderna"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Publicar en Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v4/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Sandra Echeverría será una usurpadora moderna" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Su nombre"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="YourEmail"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="FriendEmail"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="MessageOptional">Sandra Echeverría será una usurpadora moderna &#13;&#13;Si Sandra Echeverría aceptó revivir a La Usurpadora fue porque representa un reto actoral, no sólo porque interpreta a dos protagonistas.  &#13;&#13;Check out this story on LavozArizona.com: https://www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/</textarea><script src="https://www.google.com/recaptcha/api.js" async defer></script><div id="recaptcha-share" data-key="6LcAqiIUAAAAAJfFpgRBPCU3IjPQm6roffmp1zCE"></div><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">CANCELAR</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">ENVIAR</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Enviado!</h4><p class="share-email-success-pane-description">Un enlace ha sido enviado a la dirección de correo electrónico de su amigo</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Publicado!</h4><p class="util-bar-success-description util-bar-success-description-facebook">Un enlace se ha publicado en su Facebook </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments hidden"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.lavozarizona.com/conversation-guidelines/">lineamientos y preguntas frecuentes (FAQs)</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments"><div class="facebook-comments-plugin-wrap scrollable-content hidden"><div class="fb-comments" data-href="https://www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/" data-posts="20" data-width="400"></div></div><div class="coral-talk-comments-plugin-wrap scrollable-content hidden"><div class="coral-talk-header"><h2 class="coral-talk-title">Comments</h2><p>
                                            This conversation is moderated according to USA TODAY's
                                            <a class="coral-talk-header-link" href="//cm.lavozarizona.com/community" data-track-label="exit|commentscommunityrules">community rules</a>.
                                            Please read the rules before joining the discussion.
                                        </p></div><div class="coral-talk-embed-wrap"></div><iframe class="gup-embed hidden"></iframe></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-RsmnYcK5Cb8" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-RsmnYcLjfXY" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Sandra Echeverría será una usurpadora moderna</h1></section><section id="module-position-RsmnYcNCAPA" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">Agencia Reforma</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 3:50 p.m. MT April 8, 2019
        </span></div></section><section id="module-position-RsmnYcMILaU" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-RsmnYcNlGgI" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="mainEntity articleBody"><div id="module-position-RsmnYflKT7o" class="story-asset story-leadin-asset"><h2 class="lead-in">La actriz tiene como objetivo dotar con su sello a este proyecto.</h2></div><div id="module-position-RsmnYfk4_IY" class="story-asset story-metadata-asset"></div><div id="module-position-RsmnYflYnmE" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&amp;text=Sandra%20Echeverr%C3%ADa%20ser%C3%A1%20una%20usurpadora%20moderna&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><div id="module-position-RsmnYfkDXJs" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/presto/2019/04/08/PPHXS/40fcf2bd-0e17-4ed9-893d-cbe732ef114d-Sera_usurpadora_moderna_670564.JPG?crop=920,880,x279,y120&amp;width=540&amp;height=&amp;fit=bounds&amp;auto=webp" alt="&quot;Lo que queremos proyectar son a dos mujeres fuertes, con personalidad, con mucho carácter, cada una con una vida completamente diferente, con distintas instancias&quot;, expresó la actriz." width="540" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="Sera Usurpadora Moderna 670564" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>&quot;Lo que queremos proyectar son a dos mujeres fuertes, con personalidad, con mucho carácter, cada una con una vida completamente diferente, con distintas instancias&quot;, expresó la actriz.<meta itemprop="copyrightHolder" content="Agencia Reforma" />&nbsp;<span class="credit">(Foto: Agencia Reforma)</span></p></aside><div class="clearfix"></div></div><p class="speakable-p-1 p-text"><strong>CIUDAD DE MÉXICO.-</strong> Si Sandra Echeverría aceptó revivir a La Usurpadora fue porque representa un reto actoral, no sólo porque interpreta a dos protagonistas, sino por el éxito que logró la versión que impulsó Gabriela Spanic hace 20 años.</p><p class="speakable-p-2 p-text">Producida ahora por Carmen Armendáriz, como parte de los remakes de clásicos melodramas, la serie de sólo 25 capítulos contará la vida de Paola y Paulina, dos mujeres que se compartirán más que la sangre.</p><p class="p-text">"Cuando nacen las dos niñas, una viene un poco enferma y necesita medicamentos muy caros que la mamá no puede pagar y es por eso que decide dar a la niña en adopción, la da a una persona que se va a vivir a Colombia.</p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">MÁS: </strong><a data-track-label="inline|intext|n/a" href="/story/entretenimiento/tvymas/2018/12/03/gaby-spanic-belinda-la-usurpadora-remake/2191467002/">Gaby Spanic considera que Belinda es perfecta para ser 'La Usurpadora'</a></span></p><p class="p-text">"Paola, por otra parte, tiene que ser súper fina, clásica, no es para nada sensual (como en la versión original), siempre tiene que estar en línea como debe de ser una Primera Dama, pero en el momento en que ella desaparece y se va con el amante, se suelta el chongo y dice: 'de aquí soy'. Se empieza a vestir sensual y empieza a ser la mujer que no pudo durante muchos años, por estar siempre a la sombra del marido", compartió Echeverría en entrevista.</p><div id="module-position-RsmnYflR0ho" class="story-asset pullquote-asset"><aside class="pull-quote"><p class="pull-quote-item">&ldquo;Lo bueno de esto es que no hay pausas, todo el tiempo estará pasando algo, todos los capítulos te quedas con ganas de saber más, ver más&rdquo;</p><span class="pull-quote-attribution">Sandra Echeverría, actriz</span></aside></div><p class="p-text">La historia contará con algunos cambios. En primera, Paola será parte de la política mexicana, mientras que Paulina crece en Colombia, por lo que el reto para la protagonista no sólo es diferenciar su forma de hablar, también de vestir y conducirse en la vida.</p><p class="p-text">"Es una historia mucho más llevada a lo contemporáneo, tiene mucha situación política a lo que estamos viviendo hoy en nuestro País", recalcó.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">La actriz tiene como objetivo dotar con su sello a este proyecto.</p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">MÁS: </strong><a data-track-label="inline|intext|n/a" href="/story/entretenimiento/tvymas/2019/03/25/sandra-echeverria-instinto-album-ranchero/3271456002/">Sandra Echeverría: Cantar ranchero me sale del alma</a></span></p><p class="p-text">"Lo que queremos proyectar son a dos mujeres fuertes, con personalidad, con mucho carácter, cada una con una vida completamente diferente, con distintas instancias. </p><p class="p-text">"Paola nació en una cuna de oro, pero sin amor, y Paulina nació en otro lugar, pobre, sin dinero, pero con el amor de la madre. Las dos crecen de una forma distinta, pero ambas mujeres con temperamento y mucho carácter", sostuvo.</p><div class="partner-placement partner-spike" data-ad-placement="native-article_link" data-ad-sizes='["fluid",[3,3], [2,6]]'></div><p class="p-text">Aunque reconoce que esta serie le generará comparaciones con el trabajo realizado por Spanic, Echeverría dijo que se enfocará únicamente en lo constructivo.</p><p class="p-text">"Yo no estoy viendo la versión original porque no quiero dejarme influenciar por lo que hizo Gabriela Spanic, yo estoy haciendo mi versión de lo que yo veo de los personajes", manifestó.</p><p class="p-text p-text-last" id="article-body-p-last">Andrés Palacios, Daniela Schmidt, Germán Bracco, Arap Bethke, Juan Carlos Barreto, Juan Marín Jáuregui, Aurora Gil, Macarena Oz, Verónica Terán y Queta Lavat serán parte del elenco del melodrama que próximamente estrenará Las Estrellas.</p><div id="module-position-RsmnYfkSw2s" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&amp;text=Sandra%20Echeverr%C3%ADa%20ser%C3%A1%20una%20usurpadora%20moderna&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=https%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><div class="article-print-url">Read or Share this story: https://www.lavozarizona.com/story/entretenimiento/tvymas/2019/04/08/sandra-echeverria-la-usurpadora/3403325002/</div><script>
window.simpleExclusion = window.simpleExclusion || [];
window.simpleTarget = window.simpleTarget || [];
Array.prototype.push.apply(window.simpleExclusion, []);
Array.prototype.push.apply(window.simpleTarget, []);
</script></div><aside class="story-right-rail"><section id="module-position-RsmnYfgYs1Y" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad" data-ad-placement="poster" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></section><section id="module-position-RsmnYfjeCu0" class="storyrightrail-bucket sponsor-button-ad-module story-sponsor-button-ad-module"><div class="partner-placement sponsor-button-ad" data-ad-placement="sponsor_button"  data-ad-sizes="[[300,50]]"></div></section><section id="module-position-RsmnYfjVE7s" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-RsmnYfjdilQ" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        MÁS ARTÍCULOS  
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2019/04/05/pablo-lyle-video-golpe/3376539002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/-mm-/606b795ce0ca45bc4029eccb3131d410267fab6a/c=0-33-697-730/local/-/media/2016/05/16/LaVoz/B9322191145Z.1_20160516162840_000_GKHED3SLQ.1-0.jpg?width=80&amp;height=80&amp;fit=crop" width="80" height="80" alt="Dan a conocer video donde se ve a Pablo Lyle agredir al señor que falleció" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2019/04/05/pablo-lyle-video-golpe/3376539002/"    data-ht="moreentretenimientostories">
                    Muestran video donde Pablo Lyle golpea a hombre</a></h6><div class="more-section-stories-meta">
                    5 de Abril de 2019 a las 09:23
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2019/04/04/pablo-lyle-golpea-hombre-muerte/3367610002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2019/04/04/PPHXS/d042ee7d-6dd0-4bb9-8f35-16a557776ca8-Lyle_portada_667306.JPG?crop=1000,997,x271,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Murió hombre que se lio con Pablo Lyle" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2019/04/04/pablo-lyle-golpea-hombre-muerte/3367610002/"    data-ht="moreentretenimientostories">
                    Murió hombre que se lio con Pablo Lyle</a></h6><div class="more-section-stories-meta">
                    4 de Abril de 2019 a las 12:31
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2019/03/26/denuncian-musicos-mexico-acoso-sexual/3276697002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2019/03/26/PPHXS/fa193b66-af78-4685-83c7-f343770ac32a-Ahora_acusan_a_musicos_655088.JPG?crop=577,577,x782,y248&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Acusan a músicos de acoso y abuso sexual" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2019/03/26/denuncian-musicos-mexico-acoso-sexual/3276697002/"    data-ht="moreentretenimientostories">
                    Acusan a músicos de acoso y abuso sexual</a></h6><div class="more-section-stories-meta">
                    26 de Marzo de 2019 a las 08:41
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2019/04/04/muere-hijo-de-manuel-el-loco-valdes/3364684002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2019/04/04/PPHXS/eb891f1f-b313-4a50-9715-c8dfb554b76c-Don_Manuel_El_Loco_Valdes_perdio_a_uno_de_sus_hijos_que_mas_estaban_al_pendiente_de_el._La_Voz._.JPG?crop=2669,2619,x835,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Fallece Alejandro Valdés &#39;Puppy&#39;,  hijo de &#39;El Loco&#39; Valdés" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2019/04/04/muere-hijo-de-manuel-el-loco-valdes/3364684002/"    data-ht="moreentretenimientostories">
                    Muere  hijo de Manuel 'El Loco' Valdés</a></h6><div class="more-section-stories-meta">
                    4 de Abril de 2019 a las 09:20
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2019/04/02/demandan-jennifer-lopez/3345526002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2019/04/02/PPHXS/f25f5bb3-e525-439a-bd25-98829183c5ae-Demandan_a_Jennifer_Lopez_664486.JPG?crop=1014,1035,x0,y59&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Demandan a Jennifer Lopez" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2019/04/02/demandan-jennifer-lopez/3345526002/"    data-ht="moreentretenimientostories">
                    Demandan a Jennifer Lopez</a></h6><div class="more-section-stories-meta">
                    2 de Abril de 2019 a las 14:10
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/entretenimiento/tvymas/2019/04/05/ariadne-diaz-contrato-televisa/3366704002/"   data-ht="moreentretenimientostories"><img src="https://www.gannett-cdn.com/presto/2019/04/04/PPHXS/3502efd0-12f7-4855-b0bc-6134d11e2421-Ariadne_concluye_su_relacion_laboral_con_Televisa_donde_era_exclusiva_desde_hace_14_anos._La_Voz..jpg?crop=2809,2782,x582,y0&amp;width=80&amp;height=80&amp;fit=bounds" width="80" height="80" alt="Ariadne Díaz concluye su relación laboral con Televisa" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/entretenimiento/tvymas/2019/04/05/ariadne-diaz-contrato-televisa/3366704002/"    data-ht="moreentretenimientostories">
                    Ariadne Díaz finaliza su contrato con Televisa</a></h6><div class="more-section-stories-meta">
                    5 de Abril de 2019 a las 11:59
                </div></li></ul></div></div></section><section id="module-position-RsmnYfjrUcc" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad" data-ad-placement="poster_scroll" data-ad-sizes="[[300,250],[300,600],[300,1050]]"></div></div></div></section></aside><section id="module-position-RsmnYfiDI6Q" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-RsmnYfin_wY" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement leaderboard-btf-ad leaderboard-ad" data-ad-placement="leaderboard_btf" data-ad-sizes="[[728,90]]"></div></section><!-- comscorekw=entretenimiento --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><div class="partner-popup"></div><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-4509.11.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def", "gdp-usf/kit/js/client_helpers"],
            function(UserFactory, PersonalizedLinkFactory, ClientHelpers) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
                window.ClientHelpers = ClientHelpers;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script><script>
/* Wrapper for Gannett, generated on 2018-11-08T16:48:57-05:00 */
(function() {
    var config = (window.site_vars && window.site_vars.ADS && window.site_vars.ADS.confiant) ? window.site_vars.ADS.confiant : {},
        h = (config.cdn) ? config.cdn :'clarium.global.ssl.fastly.net',
        src = (config.scriptUrl) ? config.scriptUrl : 'https://' + h + '/gpt/ust/wrap.js',
        propertyId = (config.propertyId) ? config.propertyId : 'r5TdgVvkbv-PeaJCKaQfCh5Xsto',
        mapping = (config.mapping) ? config.mapping : 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
        activation = (config.activation) ? config.activation : '|||MjE1MjU5NDI4Nw==,|||MjE1NDYyNzI3Nw==,|||MjE1NDg2ODczOA==,|||MjE1NDkxMDUyMQ==,|||MjE1NDkzODgxOQ==,|||MjE1NDkzOTAxNQ==,|||MjE1NDk1MTMxNw==,|||MjE1NDk1ODk0Ng==,|||MjE1NTU3MDk3OQ==,|||MjMzOTQ5OTI1NA==,|||MjMzOTg3ODQ4Mw==,|||MjE5NzEzNDY3Mw==,|||MjM1ODA4NzI0Mw==,|||MjM1ODA3NzIxMQ==,|||MjM1ODA2NjY2MA==,|||MjM1ODA0NTU0MA==,|||MjM1Nzc3MTUwMA==,|||MjM1Nzc2Mzk5MQ==,|||MjM1Nzc1ODI0Ng==,|||MjM1Nzc1NTg0OQ==,|||MjM1Nzc1MDgyMQ==,|||MjM1Nzc0NjUxMA==,|||MjM1Nzc0MjkwMQ==,|||MjM1NzczOTAwMQ==,|||MjM1NzM2ODIzNQ==,|||MjM1NzM2MzQ5NQ==,|||MjM1NzM1NDMwMw==,|||MjM1NzM1MjQ0Ng==,|||MjE1MjUyNDE0OQ==,|||MjE1MzI2MjIyNw==,|||MjI4NDQwODIyNg==,|||MjE1MjUyMzkwMA==,|||MjE1MzI4NTI1OQ==,|||MjE2MTk2ODEzOA==,|||MjExMTg4ODU0OA==,|||MjExMTkzNTQyMg==,|||MjE1MjU0OTYyNw==,|||MjE1MzI4MzM0OA==,|||MjE1NDkwMzM1Nw==,|||MjExMTg5MzA4MQ==,|||MjExMTkzNzA0NQ==,|||MjE1MjU5MjYzMQ==,|||MjE1MjU5MzI4NQ==,|||MjE1MzE4ODcxNw==,|||MjE1MjUyOTY2NQ==,|||MjE1MzI4NDA2Mg==,|||MjE1MjU5NTcyMQ==,|||MjE1MjU0OTg3MA==,|||MjE1MzI2MDc2OQ==,|||MjE1MjUyMzk2Ng==,|||MjE1MzI4NTY5MQ==,|||MjI1Njk4NzMyNw==,|||MjE1MjUyODk3Mg==,|||MjE1MzI2MTcyMA==,|||MjE1MjU5NDc5MQ==,|||MjE1MjYxNjExMg==,|||MjE1MzI1OTU3NQ==,|||MjI2MDQyMjM2MQ==,|||MjI2MTM0OTAzOQ==,|||MjI5MzE3NzE5OQ==,|||MjI5MzYyMDIzNA==,|||MjE1NDY1NjU4NQ==,|||MjE1NDYwNTg5Ng==,|||MjE1MjU5MTg4Ng==,|co|ex|MQ==,|||MjQxOTcyMjY1MA==,|||MjQyMDI0ODczMQ==,|||MjM2ODI3Njk1Mg==,|||MjQzODM5ODUyNQ==,|||MjQyNTUzODUzMQ==,|||MjQyNTczODAwOQ==,|||MjM3OTE3ODI1MA==,|||MjM3OTY0NDEzNw==,|||MjE4MTI1MTk4Mg==,|||MjQxNTQyNTkyOQ==,|||MjQxNTQ3OTkwMQ==,|||MjQyNjgwNzQwOQ==,|||MjQyNjgzNjI4NA==,|||MjExMTg3MDM5Mg==,|||MjE1NjUzNzE2Ng==,|||MjQwNDc5MjcxMg==,|||MjQwNTc1MDc2NA==,|||MjI5MzI2NzU5Mg==,|||MjI5MzM1NTkyNg==,|||MjQxNTAxMDUzNg==,|||MjQyMTQ4NjIwMA==,|||MjQyMjM1ODMxNQ==,|||MjQyNjEzMjA3Mw==,|||MjQzOTAzMDg1NQ==,|||MjQyODA5MzYxOQ==,|||MjQ0NzMzMjAwNA==,|||MjQ0NzM0NDc2Mw==';

    window._clrm = window._clrm || {};
    window._clrm.gpt = {
        propertyId: propertyId,
        confiantCdn: h,
        sandbox: 0,
        mapping: mapping,
        activation: activation,
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            if (window.newrelic) {
                window.newrelic.addPageAction('advertisingConfiant', {
                    blockingType: blockingType,
                    blockingId: blockingId,
                    isBlocked: isBlocked,
                    wrapperId: wrapperId,
                    tagId: tagId
                });
            }

            if (config.refreshBlocked) {
                var slotId = impressionData && impressionData.dfp && impressionData.dfp.s;
                if (slotId) {
                    window.googletag = window.googletag || {};
                    window.googletag.cmd = window.googletag.cmd || [];
                    window.googletag.cmd.push(function () {
                        window.googletag.pubads().getSlots().forEach(function (slot) {
                            if (slot.getSlotElementId() === slotId && slot.__gannettSlot) {
                                slot.__gannettSlot.refresh();
                            }
                        })
                    });
                }
            }
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = src;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script></body></html>
