<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/js/partner/show_ads.js"></script><title>Incendios arrasan con la región vinícola de California</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b7ac0e2ada","agent":"","transactionName":"NARUbRdVVhdSBk0MWQ1OcEwLV0wNXAsWFkIME19cFhpODVYSSl9FFw5EQA==","applicationID":"53376281","errorBeacon":"bam.nr-data.net","applicationTime":1521}</script><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=970627734"><meta name="description" content="Las llamas que arrasaron con la región vinícola de California dejaron poco más que cenizas ardientes y humo."><link rel="canonical" href="http://www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/"><meta property="fb:app_id" content="158034885224"/><meta property="fb:pages" content="109146355881, 143851392316295, 147760805252234, 321223331243188, 146112055409819, 945986872102221, 562348203875693, 124307640925620, 169908223021026, 275678631915, 105714200321, 110252103235, 50978409031, 167334979948476, 310942265948388, 25003338948, 1111939365618797, 1759866210965882, 1797367867256626, 106451856091222, 73736978810, 113056925415668, 373087836097009, 81917682064, 250325640686, 641238875940827, 148668982786, 6581478870, 130211193676772, 314817944972, 140616965982144, 121866005065, 47692649063, 48490808881, 69357466992, 119941731380546, 1413320388972813, 1561238324154800, 184741935370451, 41044579289, 281331052320274, 103678546758, 118427210363, 1596218533974035, 49896855793, 477690595750196, 87448932499, 8031989578, 190632318566, 189867939238, 141962110815, 362300531934, 110311752340743, 110936258937026, 129752560371732, 10482066215, 6271782579, 167487199962004, 184094471609920, 169571899725267, 187466604613310, 121422567927897, 154443518023678, 315461641910509, 113819202011100, 109652569058713, 107117249323169, 165912253479205, 13642915529, 224163964346315, 1847787168808886, 115612465136194, 76240820015, 19125738813, 137341919636249, 83300095936, 31185662683, 263714980315631, 146315142126130, 157456661011568, 385926141498, 197490563626275, 288570077828603, 566432520196581, 101112717264, 74475819815, 113544088682099, 138064052876960, 152785861474173, 911836215623184, 111203872270080, 46050757230, 29923389135, 231239152914, 142195472502819, 9812439851, 1170250869768985, 347221378913, 288382484929799, 70423731350, 56434454301, 149641051719383, 353861604670047, 133049345480, 18884137648, 130407246974813, 47020221001, 105878288262, 109280192597421, 422375144525783, 108029922557289, 108981615791456, 79333461561, 279914708715884, 121227371225765, 717947288315597, 155874144456588, 164935760159, 81086717085, 190953458083653, 148251148521543, 242752084180, 152527031492851, 80335432797, 138770030135, 66281684861, 71807382333, 110404119877, 16511263815, 192069610842446, 225067797622802, 106819879363130, 176983469019018, 592673674105043, 62464848082, 427414745045, 105233922869839, 173007618420, 1946209538938897, 105550656158763, 54660221594, 66049156099, 103261740968, 60697388277, 152774630192, 212808112063652, 124755637015, 120356424669462, 159385590790009, 95926318753, 281030418652036, 1504884589584087, 50095226239, 7850621533, 637561026326153, 305068052985746, 140615052641118, 334297859927211, 90329609573, 34297859927211, 241091022598958, 23332504801, 488720200095, 127729820590459, 63582312713, 68903794473, 81320873283, 108555442934, 201996980631, 65299040658, 136941796341905, 109793107867, 146089950343, 187899791275353, 49607602899, 141822679203700, 137935586280481, 1003311406396687, 227627281180, 63475094632, 63475094632, 48976713989, 124528254305153, 510151039081225, 168684165430, 330565860307724, 264717798098, 105347532857165, 410195352524708, 55529405081, 161639923860040, 82415033847, 79437403137, 125551044242, 109686244216, 62811590881, 132159529312, 42128399297, 405292372992577, 109280192597421, 112875149052352, 297522096960113, 129236178055, 77475586904, 100825602361, 80117331717, 319611510288, 426754640812333, 225618707473378, 105814368912, 119794264705307, 154425934607982, 72139486384, 87171906471, 121242251236815, 7197664863, 220757414638542, 87448932499, 231988790171331, 115967868757, 704313986314492, 569900189687627, 36808884697, 158094820767, 134394490084, 43612894510, 95712466848, 185457134911754, 94480694479, 104935809704, 117907407522, 686958778091339, 132779306963, 295018040526596, 146137498764266, 205576782811630, 137098406340114, 136737914809, 274620738925, 99020906334, 182922701188, 2047091012096533, 243031846042424, 13652355666, 137698179626815, 158095147555989, 927427260614748, 115535341805950, 156345381090801, 251228454889939, 110471702456365, 48958576760, 30170274440, 236655713446291, 315942225236045, 323213251787, 315942225236045, 327249521057460, 420941268096348, 124442453891176, 1627621717510471, , 813218208713830, 177037772444433, 1422299337837954, 52929678682, 110527555449, 70657021294, 94700656192, 106644919984, 110743725611909, 97657252278, 49680588265, 81668556783, 56732457944, 338437548341, 138170199553897, 119027288135308, 556150611109468, 227630090596302, 196267627213508, 351359635259904, 76276576343, 141616711560, 107327575587, 170300373173993, 312966181232, 222348701505747, 320453738073595, 37412800032, 371547464003, 757336147711096, 180004588791896, 72088679443, 153525871324757, 285377081517877, 339575256116022, 83563566820, 368424599844024, 14073085963, 49060990988, 115611960606, 11277320498, 104331357951" ><meta property="og:site_name" content="Lavoz" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/-mm-/2db386772bd0122a60a2fa82bb5458e6117744ed/c=0-161-2996-1854&r=x803&c=1600x800/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/-mm-/2db386772bd0122a60a2fa82bb5458e6117744ed/c=0-161-2996-1854&r=x803&c=1600x800/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg"/><meta property="og:image" content="https://www.gannett-cdn.com/GDContent/applogos/lavozarizona.png"/><meta name="twitter:site" content="@lavozaz" /><meta name="twitter:creator" content="@lavozaz" /><meta name="twitter:title" content="Incendios arrasan con la región vinícola de California" /><meta name="twitter:description" content="Las llamas que arrasaron con la región vinícola de California dejaron poco más que cenizas ardientes y humo." /><meta property="og:title" content="Incendios arrasan con la región vinícola de California"/><meta property="og:description" class="speakable-description" content="Las llamas que arrasaron con la región vinícola de California dejaron poco más que cenizas ardientes y humo."/><meta property="og:url" content="http://www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/"><meta property="og:type" content="article"/><meta name="news_keywords" content="california, incendios, forestales, region vinicola, santa rosa, sonoma, yuba, cenizas, casas, muertos, devastacion, guardia nacional, condados afectados," /><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Incendios arrasan con la región vinícola de California",
        "description": "Las llamas que arrasaron con la región vinícola de California dejaron poco más que cenizas ardientes y humo.",
        "url": "http://www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/-mm-/02a5f7ba6232b2504f8b68ed3facdb873c0db315/c=500-0-2500-2000&r=x153&c=150x150/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/-mm-/2db386772bd0122a60a2fa82bb5458e6117744ed/c=0-161-2996-1854&r=x803&c=1600x800/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2017-10-11T16:10:40.624Z",
        "dateModified": "2017-10-11T16:11:12.059Z",
        "datePublished": "2017-10-11T16:10:40.624Z",
        "articleSection": "noticias",
        "publisher": {
            "@type": "Organization",
            "name": "La Voz",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["AP"],
        "keywords": ["Section:noticias","Type:story","california","incendios","forestales","region vinicola","santa rosa","sonoma","yuba","cenizas","casas","muertos","devastacion","guardia nacional","condados afectados"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/lavozarizona/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2853.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2853.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2853.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-broadcast" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerlavozarizona Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-masthead-logo@2x.png" height="80" alt="Lavoz"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Búsqueda"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="http://lavozaz.azcentral.com/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUSCRÍBASE AL ARIZONA REPUBLIC</span><span class="site-masthead-subscribe-secondary-text">3 meses por el precio de 1</span></a></div><div class="site-masthead-special-offers-ad partner-placement"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png" height="40" alt="Lavoz"></a></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-inicio-item site-nav-module site-nav-inicio-module" id="module-position-QVIUFIz_GSc"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-inicio-link" href="/home/" data-ht="Headerinicio"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-primary-span site-nav-text-span inicio-theme-bg-hover broadcast-theme-bg-hover site-nav-inicio-span">Inicio</span><span class="site-nav-theme-border inicio-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-noticias-item site-nav-module site-nav-noticias-module" id="module-position-QVIUFIyR3wc"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-noticias-link" href="/news/" data-ht="Headernoticias"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span noticias-theme-bg-hover broadcast-theme-bg-hover site-nav-noticias-span">Noticias</span><span class="site-nav-theme-border noticias-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-mexico-item site-nav-module site-nav-mexico-module" id="module-position-QVIUFIzkiWs"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-mexico-link" href="/mexico/" data-ht="Headermexico"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span mexico-theme-bg-hover broadcast-theme-bg-hover site-nav-mexico-span">México</span><span class="site-nav-theme-border mexico-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-deportes-item site-nav-module site-nav-deportes-module" id="module-position-QVIUFIzjaOs"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-deportes-link" href="/sports/" data-ht="Headerdeportes"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span deportes-theme-bg-hover broadcast-theme-bg-hover site-nav-deportes-span">Acción Deportiva</span><span class="site-nav-theme-border deportes-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-entertenimiento-item site-nav-module site-nav-entertenimiento-module" id="module-position-QVIUFIzoSYk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-entertenimiento-link" href="/entertainment/" data-ht="Headerentertenimiento"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span entertenimiento-theme-bg-hover broadcast-theme-bg-hover site-nav-entertenimiento-span">TV y Más</span><span class="site-nav-theme-border entertenimiento-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-QVIUFIyhXTg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span opinion-theme-bg-hover broadcast-theme-bg-hover site-nav-opinion-span">Opinión</span><span class="site-nav-theme-border opinion-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-conozcanos-item site-nav-module site-nav-conozcanos-module" id="module-position-QVIUFIzMkKw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-conozcanos-link" href="/conozcanos/" data-ht="Headerconozcanos"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span conozcanos-theme-bg-hover broadcast-theme-bg-hover site-nav-conozcanos-span">Conózcanos</span><span class="site-nav-theme-border conozcanos-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-QVIUFI04Ujk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-icon-link site-nav-media-link" href="/media/latest/news/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-icon-span media-theme-bg-hover broadcast-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-latino-news-item site-nav-module site-nav-latino-news-module" id="module-position-QVIUFI0dXEk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link site-nav-text-link site-nav-latino-news-link" href="/latino-news/" data-ht="Headerlatino-news"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-text-span latino-news-theme-bg-hover broadcast-theme-bg-hover site-nav-latino-news-span">Latino News</span><span class="site-nav-theme-border latino-news-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/home/" data-ht="Headermoreinicio">Inicio</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenoticias">Noticias</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/mexico/" data-ht="Headermoremexico">México</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/sports/" data-ht="Headermoredeportes">Acción Deportiva</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertenimiento">TV y Más</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinión</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/conozcanos/" data-ht="Headermoreconozcanos">Conózcanos</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/news/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/latino-news/" data-ht="Headermorelatino-news">Latino News</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-QVIUFI0Z47E"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="/search" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span search-theme-bg-hover broadcast-theme-bg-hover site-nav-search-span">Búsqueda</span><span class="site-nav-theme-border search-theme-bg broadcast-theme-bg" ></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"layoutType": "NAV_MODULES", "position": "QVIUFIz_GSc", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QVIUFIyR3wc", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QVIUFIzkiWs", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QVIUFIzjaOs", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QVIUFIzoSYk", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QVIUFIyhXTg", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QVIUFIzMkKw", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QVIUFI04Ujk", "oembedtype": null, "name": "link", "options": null}, {"layoutType": "NAV_MODULES", "position": "QVIUFI0dXEk", "oembedtype": null, "name": "link", "options": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"layoutType": "NAV_MODULES", "position": "QVIUFI0Z47E", "oembedtype": null, "name": "link", "options": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="partner-scroll"><div class="partner-scroll-circle"><div class="circle-half left-half"><div class="scroll-circle"></div></div><div class="circle-half right-half"><div class="scroll-circle"></div></div><p class="partner-scroll-number"></p></div><p class="partner-scroll-message">Get the news</p><a class="partner-scroll-login">Log In or Subscribe to skip</a></div><div class="partner-login-overlay"><div class="partner-login-modal"><a class="partner-login-modal-close"></a><div class="partner-login-modal-section ff-login"><p class="partner-login-modal-firefly-text">Already a subscriber?</p><a class="ui-chunky-btn secondary ff ff-login-btn firefly-signin-btn userAuth-redirect" rel="nofollow"
                       data-ht="HeaderUserAuthLogin" data-user-account="firefly" href="https://account.lavozarizona.com/login/?onSuccessRedirectURL=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/">Log in</a></div><div class="partner-login-modal-section ff-subscribe"><p class="partner-login-modal-firefly-text">Subscribe today for full access on your desktop, tablet, and mobile device.</p><a class="ui-chunky-btn ff subscribe-btn firefly-subscribe-btn userAuth-redirect" href="https://subscribe.lavozarizona.com/?onSuccessRedirectURL=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;gps-source=CPHPACCOUNT">Subscribe Now</a></div><div class="partner-login-modal-section ff-activate"><p class="partner-login-modal-firefly-text">Already a subscriber, but don't have a login?</p><a class="ff activate-btn firefly-activate-btn userAuth-redirect"
                     data-user-account="firefly" href="https://subscribe.lavozarizona.com/account-lookup/?onSuccessRedirectURL=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&requested-state=create-account">Activate your digital access.</a></div></div><div class="ui-film show"></div></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad"></div><div class="partner-placement partner-sponsor-logo"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;text=Incendios%20arrasan%20con%20la%20regi%C3%B3n%20vin%C3%ADcola%20de%20California&amp;via=lavozaz"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div
                    class="util-bar-btn util-bar-btn-email js-share-email-btn"
                    data-module-name="utility-bar-module-share"
                    data-module-section="email"
                    data-uotrack="UtilityBarEmailBtn"></div><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">COMPARTIR EL ARTÍCULO !</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Comparta con sus amigos esta noticia</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><span
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-email"
                                        data-share-method="email"
                                        data-uotrack="UtilityBarFlyoutEmailBtn"
                                    >Correo electrónico</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;text=Incendios%20arrasan%20con%20la%20regi%C3%B3n%20vin%C3%ADcola%20de%20California&amp;via=lavozaz"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&media=https://www.gannett-cdn.com/-mm-/2db386772bd0122a60a2fa82bb5458e6117744ed/c=0-161-2996-1854&r=x803&c=1600x800/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg&description=Las llamas que arrasaron con la región vinícola de California dejaron poco más que cenizas ardientes y humo."
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/-mm-/fa905cce74fa57aab4e705a0fcbaaa1fe4d9c482/c=500-0-2500-2000&r=x63&c=60x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg" alt="" /><h4 class="util-bar-share-summary-title">Incendios arrasan con la región vinícola de California</h4><p class="util-bar-share-summary-description">Las llamas que arrasaron con la región vinícola de California dejaron poco más que cenizas ardientes y humo.</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="http://www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/"
                                    data-image="https://www.gannett-cdn.com/-mm-/2db386772bd0122a60a2fa82bb5458e6117744ed/c=0-161-2996-1854&r=x803&c=1600x800/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg"
                                    data-title="Incendios arrasan con la región vinícola de California"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Publicar en Facebook</span></div></form></div><div class="share-email-container js-share-email-container"><div class="share-email-form-container js-share-email-form-container"><form action="/services/mail/v3/send/" method="post" class="share-email-form js-share-email-form"><input type="hidden" name="email_type" value="share_email" class="share-email-form-input "><input type="hidden" name="share_title" value="Incendios arrasan con la región vinícola de California" class="share-email-form-input"><input type="text" name="your_name" class="email-to optional share-email-form-input ui-text-input" placeholder="Su nombre"><input type="text" name="from" class="email-to required share-email-form-input ui-text-input "
                       placeholder="YourEmail"><input type="text" name="to" class="email-from required share-email-form-input ui-text-input "
                       placeholder="FriendEmail"><textarea class="email-message share-email-form-textarea js-share-email-form-textarea ui-textarea " name="message"
                          placeholder="MessageOptional">Incendios arrasan con la región vinícola de California &#13;&#13;Las llamas que arrasaron con la región vinícola de California dejaron poco más que cenizas ardientes y humo.  &#13;&#13;Check out this story on LavozArizona.com: http://www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/</textarea><script type='text/javascript'>
                            var RecaptchaOptions = {
                                theme: 'custom',
                                custom_theme_widget: 'util-bar-recaptcha-widget'
                            };
                        </script><div class="email-form-recaptcha-widget-container js-email-form-recaptcha-widget"></div><script type="text/template" id="recaptcha_widget"><div class="recaptcha_widget email-form-recaptcha-widget"><div id="recaptcha_image" class="recaptcha_image"></div><div class="recaptcha_only_if_incorrect_sol">
                                    Incorrecto, favor de intentarlo de nuevo
                                </div><input type="text" id="recaptcha_response_field" name="recaptcha_response_field" placeholder="EnterWords" class="share-email-form-input  ui-text-input "><noscript>
                                    {# <iframe src="https://api.recaptcha.net/noscript?k=6Lf7fuESAAAAAJ3_KMIDbkQySsEE0vMkLXUkq4eY"
                                        height="300" width="500" frameborder="0"></iframe> #}
                                        <textarea class="required" name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge" class=""></noscript></div><div class="recaptcha_option_list"><div class="recaptcha_option" data-option="reload"><span class="recaptcha_option_sprite recaptcha_new"></span> UTILICE OTRO CÓDIGO DE SEGURIDAD
                            </div><div class="recaptcha_option recaptcha_only_if_image" data-option="audio"><span class="recaptcha_option_sprite recaptcha_audio"></span> Audio CAPTCHA
                            </div><div class="recaptcha_option recaptcha_only_if_audio" data-option="image"><span class="recaptcha_option_sprite recaptcha_audio"></span> Imagen CAPTCHA
                            </div><div class="recaptcha_option" data-option="help"><span class="recaptcha_option_sprite recaptcha_help"></span> AYUDA
                            </div></div></script><noscript>
                            {#
                            <iframe src="https://api.recaptcha.net/noscript?k=6Lf7fuESAAAAAJ3_KMIDbkQySsEE0vMkLXUkq4eY"
                                    height="300" width="500" frameborder="0"></iframe>
                            #}
                        </noscript><div class="email-form-buttons share-email-form-buttons"><span class="ui-chunky-btn secondary icon cancel share-email-form-cancel-btn js-share-email-cancel-btn">CANCELAR</span><span class="ui-chunky-btn icon send share-email-form-send-btn js-share-email-send-btn">ENVIAR</span></div></form></div><div class="share-email-success-pane js-share-email-form-success-pane"><h4 class="share-email-success-pane-title">Enviado!</h4><p class="share-email-success-pane-description">Un enlace ha sido enviado a la dirección de correo electrónico de su amigo</p></div></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Publicado!</h4><p class="util-bar-success-description util-bar-success-description-facebook">Un enlace se ha publicado en su Facebook </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.lavozarizona.com/conversation-guidelines/">lineamientos y preguntas frecuentes (FAQs)</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments  "><div class="facebook-comments-plugin-wrap scrollable-content"><div class="fb-comments" data-href="http://www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/" data-posts="20" data-width="400"></div></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-QVIWfS5vuEg" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-QVIWfS4qgD8" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Incendios arrasan con la región vinícola de California</h1></section><section id="module-position-QVIWfS5NAzw" class="storytopbar-bucket priority-asset-module story-priority-asset-module"></section><section id="module-position-QVIWfS591c4" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">AP</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 9:10 a.m. MT Oct. 11, 2017 | <span class="asset-metabar-time-updated">Updated 9:11 a.m. MT Oct. 11, 2017</span></span></div></section><section id="module-position-QVIWfS40tIc" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-QVIWfS5xUy4" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-QVIWfS5q6nk" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-QVIWfY6TlqQ" class="story-asset gallery-asset"><div class="card-film inactive"></div><div class="sidebar-gallery-btn active"></div><div class="companion-story-gallery"><div class="gallery-sidebar-panel"><span class="gallery-sidebar-close"></span><div class="gallery-sidebar-toolbox share-pane social-pane selected"><span class="util-bar-flyout-nav-btn-wrap"><span
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook gallery-util-bar-flyout-nav-btn"
            href="#"
            target="_blank"
            data-share-link="http://www.lavozarizona.com/picture-gallery/noticias/2017/10/10/fotos-devastacin-causada-por-incendios-en-el-norte-de-california/106499998/"
            data-share-title=""
            data-share-method="facebook"
            data-uotrack="UtilityBarFlyoutFacebookBtn"
        >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter gallery-util-bar-flyout-nav-btn"
            data-share-method="twitter"
            data-popup-width="550"
            data-popup-height="450"
            data-uotrack="UtilityBarFlyoutTwitterLink"
            href="https://twitter.com/intent/tweet?url=http://www.lavozarizona.com/picture-gallery/noticias/2017/10/10/fotos-devastacin-causada-por-incendios-en-el-norte-de-california/106499998/&amp;text=Incendios%20arrasan%20con%20la%20regi%C3%B3n%20vin%C3%ADcola%20de%20California&amp;via=lavozaz"
            target="_popup"
        >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus gallery-util-bar-flyout-nav-btn"
            data-share-method="googleplus"
            data-popup-width="500"
            data-popup-height="500"
            data-uotrack="UtilityBarFlyoutGooglePlusLink"
            href="//plus.google.com/share?url=http://www.lavozarizona.com/picture-gallery/noticias/2017/10/10/fotos-devastacin-causada-por-incendios-en-el-norte-de-california/106499998/"
            target="_popup"
        >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin gallery-util-bar-flyout-nav-btn"
            data-share-method="linkedin"
            data-popup-width="1000"
            data-popup-height="455"
            data-uotrack="UtilityBarFlyoutLinkedInLink"
            href="http://www.linkedin.com/shareArticle?url=http://www.lavozarizona.com/picture-gallery/noticias/2017/10/10/fotos-devastacin-causada-por-incendios-en-el-norte-de-california/106499998/&mini=true"
            target="_popup"
        >LinkedIn</a></span></div><div class="title gallery-sidebar-title selected">FOTOS Devastación causada por incendios en el norte de California</div><div class="gallery-sidebar-fullscreen"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen">&nbsp;</span>Fullscreen</a></div><div class="caption"></div><div class="gallery-sidebar-flyout-section util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
            class="util-bar-share-message-facebook"
            data-link="http://www.lavozarizona.com/picture-gallery/noticias/2017/10/10/fotos-devastacin-causada-por-incendios-en-el-norte-de-california/106499998/"
            data-title="Incendios arrasan con la región vinícola de California"
            placeholder="Message (optional)"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/images/indicators/facebook-loading.gif"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="companion-galleries-partner-slot"></div></div><div class="companion-galleries embedded_story hasendslate galleries"
        data-gallery-id="106499998"
        data-title="FOTOS Devastación causada por incendios en el norte de California:FOTOS Devastación causada por incendios en el norte de California"
        data-seo-title="fotos-devastacin-causada-por-incendios-en-el-norte-de-california"
        data-ssts="noticias"
        data-cst="news"
        data-published-date="2017-10-10T15:03:49.2730000"
        
        data-topic="lavoz_news"
         data-gal-pageurl="http://www.lavozarizona.com/picture-gallery/noticias/2017/10/10/fotos-devastacin-causada-por-incendios-en-el-norte-de-california/106499998/"><div class="viewport gallery-viewport"><div class="slide gallery-viewport-slide horizontal active"  itemprop="primaryImageOfPage"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    
                                        src="https://www.gannett-cdn.com/-mm-/a9645dc0404f12fa442ff722a9fb3b73b4ee8d1b/c=187-0-2798-1963&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442873083898-GettyImages-859436466.jpg"
                                    
                                    data-large-src="https://www.gannett-cdn.com/-mm-/fe989d02d9001aaab31275ab7eebdee19edf60b6/c=187-0-2798-1963&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442873083898-GettyImages-859436466.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="David McNew, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/d17684e880f4667150e92601274c8d90ccbc7fb6/c=190-0-3293-2333&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442862631831-GettyImages-842105716.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/ee5f25129dec58a960a29a177cea12ca8693a44b/c=190-0-3293-2333&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442862631831-GettyImages-842105716.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="David McNew, Getty Images" /><span class="credit gallery-viewport-credit"> David McNew, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="David McNew, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/85f0022b8cef1f961e7fffcf75949cd59dd9fde7/c=184-0-3059-2162&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442850151751-GettyImages-842315182.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/87527c6b800b260f7a9879e413255e50e9254bc8/c=184-0-3059-2162&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442850151751-GettyImages-842315182.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="David McNew, Getty Images" /><span class="credit gallery-viewport-credit"> David McNew, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="JOSH EDELSON, AFP/Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/2c9282363f2ce0dee26ba16891a6c106f89901d5/c=289-0-4573-3221&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442850463753-GettyImages-859290424.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/0ef6dd5236852e8b684d11f9ddb10d14c7c6c267/c=289-0-4573-3221&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442850463753-GettyImages-859290424.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="JOSH EDELSON, AFP/Getty Images" /><span class="credit gallery-viewport-credit"> JOSH EDELSON, AFP/Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="David McNew, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/b01bfc16c9f9d83e41861371f3c72e06790e97cc/c=198-0-3302-2334&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442859667812-GettyImages-842323084.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/5c222e3d2231752f92833718d5710e3ab0e9940d/c=198-0-3302-2334&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442859667812-GettyImages-842323084.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="David McNew, Getty Images" /><span class="credit gallery-viewport-credit"> David McNew, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="David McNew, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/eb44e952cb57cafacdcde16a52ff72cdb55a8ab8/c=189-0-3293-2334&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442858731806-GettyImages-842326640.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/0ef89867b156394d1d0468e4c5fafa456a17fa8b/c=189-0-3293-2334&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442858731806-GettyImages-842326640.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="David McNew, Getty Images" /><span class="credit gallery-viewport-credit"> David McNew, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="JOSH EDELSON, AFP/Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/e6d3b5241be9af283b7fcd5f95bdf2746fe17a78/c=289-0-5120-3632&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442857639799-GettyImages-859290826.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/2cb70b4cb3a6754c048625d7dcb39cf9e815823c/c=289-0-5120-3632&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442857639799-GettyImages-859290826.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="JOSH EDELSON, AFP/Getty Images" /><span class="credit gallery-viewport-credit"> JOSH EDELSON, AFP/Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="David McNew, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/a5091ca4bc2bcdbc9c475f332f757a65f5930f66/c=200-0-3300-2331&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442859199809-GettyImages-842327318.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/607daf30fc9774fdc4271fb5d7cccc3c2af8756c/c=200-0-3300-2331&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442859199809-GettyImages-842327318.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="David McNew, Getty Images" /><span class="credit gallery-viewport-credit"> David McNew, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442861071821-GettyImages-859406004.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442861071821-GettyImages-859406004.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442863099834-GettyImages-859408550.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442863099834-GettyImages-859408550.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442868715870-GettyImages-859436450.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442868715870-GettyImages-859436450.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/34d4d76ff2928776111e08b2d93b469d541b2e39/c=162-0-2822-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442873083898-GettyImages-859436454.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/7dfe84393f9c4448c59335f66d83385ea3694100/c=162-0-2822-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442873083898-GettyImages-859436454.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/421c1e8b4a0bba06d77d8b9ff542b06ddb7ec382/c=171-0-2828-1998&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876983923-GettyImages-859499184.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/0065d22cdda49c163d0fd9dbaa6f7508f88f52f8/c=171-0-2828-1998&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876983923-GettyImages-859499184.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/6d662b15058d45296daec179cc7e07eb365419a4/c=0-0-2660-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442872771896-GettyImages-859436458.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/5fcb3ee76cae77150abec324cadda78170939b3f/c=0-0-2660-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442872771896-GettyImages-859436458.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442874019904-GettyImages-859436478.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442874019904-GettyImages-859436478.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/a7dad7dcb416af1bf1461f42635dbf479b707583/c=308-0-2989-2016&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442879947942-GettyImages-859499188.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/1e841366d581843d3cbf65be6c5a618a790bca75/c=308-0-2989-2016&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442879947942-GettyImages-859499188.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/878c586d4ffeaccad341578350ff9fc60161c870/c=0-0-2671-2008&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442881819954-GettyImages-859499196.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/4ab0bcd89444827a29b8bf30fb07a155086adf0a/c=0-0-2671-2008&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442881819954-GettyImages-859499196.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442886031981-GettyImages-859499206.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442886031981-GettyImages-859499206.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442886031981-GettyImages-859499770.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442886031981-GettyImages-859499770.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/affbd8cdb20842af711627b1b56bfa215db5974a/c=376-0-2988-1964&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442890556010-GettyImages-859499774.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/2578035d4505f054edd5d20d31df2a448f2054ae/c=376-0-2988-1964&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442890556010-GettyImages-859499774.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442891336015-GettyImages-859499776.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442891336015-GettyImages-859499776.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442889776005-GettyImages-859542972.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442889776005-GettyImages-859542972.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442893208027-GettyImages-859542974.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442893208027-GettyImages-859542974.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f1fe9d2e2d8e78e6bc1b5ea2c1fcc9dc2a4669db/c=170-0-2830-2000&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442896172046-GettyImages-859542984.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/a5cb453d6b434166e46b8d5d02d0e004dab09f05/c=170-0-2830-2000&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442896172046-GettyImages-859542984.jpg"
                                
                                alt="SONOMA, CA - OCTOBER 09:  An out of control wildfire" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    SONOMA, CA - OCTOBER 09:  An out of control wildfire approaches Gundlach Bundschu winery on October 9, 2017 in Sonoma, California. Ten people have died in wildfires that have burned tens of thousands of acres and destroyed over 1,500 homes and businesses in several Northen California counties.  (Photo by Justin Sullivan/Getty Images)&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Justin Sullivan, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/d6618287f58363b1563a60e160a69ad89dfc9cd8/c=92-0-2909-2118&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442895392041-GettyImages-859545792.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/915dc34ba6929a8bac0ae8ae37712f0f650c1e78/c=92-0-2909-2118&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442895392041-GettyImages-859545792.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="Justin Sullivan, Getty Images" /><span class="credit gallery-viewport-credit"> Justin Sullivan, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="David McNew, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/5ff55dd04343c5d1b98620c36575b1d4e970d9ff/c=199-0-3302-2333&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442894456035-GettyImages-859826818.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/600534eda84ba7535230c9fdb881beefe8a62b80/c=199-0-3302-2333&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442894456035-GettyImages-859826818.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado m&aacute;s de 46.500 hect&aacute;reas.&#160;
                                    <meta itemprop="copyrightHolder" content="David McNew, Getty Images" /><span class="credit gallery-viewport-credit"> David McNew, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="David McNew, Getty Images"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/b01bfc16c9f9d83e41861371f3c72e06790e97cc/c=198-0-3302-2334&amp;r=x393&amp;c=520x390/local/-/media/2017/10/10/LaVoz/LaVoz/636432442898200059-GettyImages-859836600.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/5c222e3d2231752f92833718d5710e3ab0e9940d/c=198-0-3302-2334&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/10/LaVoz/LaVoz/636432442898200059-GettyImages-859836600.jpg"
                                
                                alt="Al menos 13 personas han muerto por los incendios en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.&#160;
                                    <meta itemprop="copyrightHolder" content="David McNew, Getty Images" /><span class="credit gallery-viewport-credit"> David McNew, Getty Images</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide partner-slide-ad partner-placement"><div class="gallery-photo-border"></div></div><div class="slide gallery-viewport-slide endslate"><div class="gallery-photo-border"><div class="gallery-endslate"><!-- HTML for the endslate content card --><h3 class="gallery-endslate-header">Like this topic? You may also like these photo galleries:</h3><ul class="gallery-endslate-related"  data-media-url="https://www.gannett-cdn.com/media/"></ul><div class="gallery-endslate-actions"><div class="gallery-actions-replay">Replay</div></div></div></div></div></div><div class="gallery-thumbs thumbs"><div class="thumbswrapper"><ul class="thumbslist scrollable-content"><li class="thumb-item active"><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/fa6bc12a8294ac8ba29efd82bf037ca1ec7fa48f/c=0-13-2994-1704&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442873083898-GettyImages-859436466.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">1 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/95377bb7422f0b77daba2caa048f56bcd3c6df97/c=0-178-3495-2153&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442862631831-GettyImages-842105716.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">2 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/f0014056781b79033a3ba9d6bd7701e82c65c0ad/c=0-165-3239-1995&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442850151751-GettyImages-842315182.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">3 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/1ec3fc5156147816f3970f8bc14c8e534cc76561/c=0-481-4850-3221&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442850463753-GettyImages-859290424.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">4 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/c883c2102488f786737381768a1fb2fb46d0405e/c=0-359-3496-2334&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442859667812-GettyImages-842323084.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">5 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/54522e924653a564c33707dbee5fc5fa6abbdcf5/c=0-61-3496-2036&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442858731806-GettyImages-842326640.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">6 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/3b4dbfc0ed74232780dd922629f770433850f751/c=0-582-5399-3632&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442857639799-GettyImages-859290826.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">7 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/36efc79dc1f7f604d6e6ff429344bd8d01cd2f9d/c=0-177-3492-2150&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442859199809-GettyImages-842327318.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">8 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/ec5716c8133ec6ce2feb228c862ef099d53e03fa/c=0-176-2996-1869&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442861071821-GettyImages-859406004.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">9 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/a7a24b48c65f9cfd119f3a61c2156ed4be831933/c=0-153-2996-1846&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442863099834-GettyImages-859408550.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">10 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/a7a24b48c65f9cfd119f3a61c2156ed4be831933/c=0-153-2996-1846&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442868715870-GettyImages-859436450.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">11 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/1e8baecea1c17b42c501de01c547aec9383ae394/c=0-161-2996-1854&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">12 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/940ea3965bc00535fa78820310dedf4e8588523a/c=0-277-2996-1970&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442873083898-GettyImages-859436454.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">13 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/3e5b1eabe4f33f570a983f7697be928022fd2726/c=0-245-2993-1936&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876983923-GettyImages-859499184.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">14 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/31cb5c306587c064c437ab057f28f72d68d20fe8/c=0-307-2996-2000&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442872771896-GettyImages-859436458.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">15 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/31cb5c306587c064c437ab057f28f72d68d20fe8/c=0-307-2996-2000&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442874019904-GettyImages-859436478.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">16 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/cf02b23c6fc0a4c54898c58ae39340d85f0bedbb/c=0-323-2997-2016&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442879947942-GettyImages-859499188.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">17 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/3e4db997f95e31472d09b4ef428d303817897e89/c=0-173-2993-1864&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442881819954-GettyImages-859499196.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">18 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/31cb5c306587c064c437ab057f28f72d68d20fe8/c=0-307-2996-2000&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442886031981-GettyImages-859499206.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">19 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/a7a24b48c65f9cfd119f3a61c2156ed4be831933/c=0-153-2996-1846&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442886031981-GettyImages-859499770.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">20 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/131f58150e01804dd66286fe09a864ca3b4bf11b/c=0-272-2995-1964&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442890556010-GettyImages-859499774.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">21 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/31cb5c306587c064c437ab057f28f72d68d20fe8/c=0-307-2996-2000&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442891336015-GettyImages-859499776.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">22 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/31cb5c306587c064c437ab057f28f72d68d20fe8/c=0-307-2996-2000&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442889776005-GettyImages-859542972.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">23 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/be1c037af6e436372ce882001f022f9701a04726/c=0-292-2996-1985&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442893208027-GettyImages-859542974.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">24 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/3542e6a1ea4f1d7205c6fcd5a0f9f0648e1b40a1/c=0-153-3000-1848&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442896172046-GettyImages-859542984.jpg" alt="SONOMA, CA - OCTOBER 09:  An out of control wildfire" width="80" height="60"><span class="thumb-count">25 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/67e48379d40e3fbb9da0543411f5a4f6f15303cd/c=0-318-2993-2009&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442895392041-GettyImages-859545792.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">26 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/0898bde2ea665725633d70cf6adec477fec087e1/c=0-358-3495-2333&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442894456035-GettyImages-859826818.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">27 of 28</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/c883c2102488f786737381768a1fb2fb46d0405e/c=0-359-3496-2334&amp;r=x63&amp;c=80x60/local/-/media/2017/10/10/LaVoz/LaVoz/636432442898200059-GettyImages-859836600.jpg" alt="Al menos 13 personas han muerto por los incendios en" width="80" height="60"><span class="thumb-count">28 of 28</span></div></a></li></ul></div></div><div class="feature-btns"><div class="ticker feature-btns-control"></div><div class="autoplay feature-btns-control"><span class="playbtn feature-btns-label">Repetición automática</span></div><div class="thumbnails feature-btns-control"><span class="thumbLabel feature-btns-label">Mostrar Miniaturas</span></div><div class="captions feature-btns-control"><span class="captionLabel feature-btns-label">Mostrar Subtítulos</span></div></div><a class="slide-nav prev gallery-prev" rel="prev">Last Slide</a><a class="slide-nav next gallery-next" rel="next">Next Slide</a></div></div></div><div id="module-position-QVIWfY6vekI" class="story-asset story-leadin-asset"><h2 class="lead-in">Los incendios forestales ardieron a una temperatura tan alta que derritieron los vidrios y rines de los automóviles, y dejaron a muchos vehículos posados sólo sobre sus ejes de acero</h2></div><div id="module-position-QVIWfY6vyOw" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-QVIWfUnjraA" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-horiz" itemprop="url" src="https://www.gannett-cdn.com/-mm-/27f6664fb8ef48299f06ee96e2d6771613497b2a/c=170-0-2830-2000&amp;r=x404&amp;c=534x401/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg" alt="Multiple Wildfires Destroy Homes, Threaten California Wine Country" data-mycapture-src="https://www.gannett-cdn.com/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg" data-mycapture-sm-src="https://www.gannett-cdn.com/-mm-/4044b1e7645488621f157de466cf1a990870caa2/r=500x333/local/-/media/2017/10/10/LaVoz/LaVoz/636432442876359919-GettyImages-859498376.jpg" /><span class="toggle"></span><meta itemprop="name" content="Multiple Wildfires Destroy Homes, Threaten California Wine Country" /></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">Al menos 13 personas han muerto por los incendios en el norte de California que desde el domingo 8 de octubre de 2017 han arrasado más de 46.500 hectáreas.</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Foto: Justin Sullivan, Getty Images)</span></span></p></aside></section><section id="module-position-QVIWfUn7RsE" class="storymetadata-bucket story-highlights-module story-story-highlights-module"><aside class="comp story-highlights"><h3 class="hlts">Story Highlights</h3><ul class="hlt"><li class="hlt-item">Alrededor de 3,200 personas se hospedaban en 28 refugios en los condados de Napa y Sonoma.</li><li class="hlt-item">Más de 240 miembros de la Guardia Nacional  ayudaron a transportar combustible para los rescatistas.</li><li class="hlt-item">A través de siete condados, 17 incendios forestales ardían intensamente.</li></ul></aside></section></div></div><div id="module-position-QVIWfY6ewUo" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;text=Incendios%20arrasan%20con%20la%20regi%C3%B3n%20vin%C3%ADcola%20de%20California&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><p class="speakable-p-1 p-text"><strong>SANTA ROSA, California.-</strong> Las llamas que arrasaron con la región vinícola de California dejaron poco más que cenizas ardientes y humo. Las casas han desaparecido, sólo quedan las chimeneas de ladrillo y lavadoras carbonizadas que recuerdan que esos sitios alguna vez fueron hogares familiares.</p><p class="speakable-p-2 p-text">Los incendios forestales ardieron a una temperatura tan alta que derritieron los vidrios y rines de los automóviles, y dejaron a muchos vehículos posados sólo sobre sus ejes de acero. En un camino de entrada de una casa el tablero de cristal de un aro de basquetbol se derritió, goteó y solidificó como un carámbano desfigurado.</p><p class="p-text">Los nuevos residentes sin hogar del norte de California hicieron un balance de sus vidas destrozadas el martes, mientras seguían ardiendo las llamas que mataron a por lo menos 17 personas y destruido 2.000 hogares y negocios. Cientos de bomberos se unieron a la batalla contra las poderosas llamas.</p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">NOTA RELACIONADA: </strong><a href="/story/noticias/2017/10/11/incendios-california-inmigrante-mexicano/754025001/">Incendios acaban con los sueños de inmigrante mexicano</a></span></p><p class="p-text">“Esta es devastación pura, nos tomará un rato salir y revisar todo esto”, dijo Ken Pimlott, jefe del Departamento Forestal y de Protección de Incendios de California. Indicó que el estado tenía en el horizonte “varios días de condiciones meteorológicas que favorecen los incendios”.</p><p class="p-text">Los incendios forestales ya figuran entre los cinco más letales en la historia del estado, y los funcionarios prevén que el número de muertes aumente a medida que se esclarezca la magnitud de los daños. Al menos 185 personas resultaron heridas por las llamas que comenzaron a arder el domingo por la noche y casi 200 estaban desaparecidas tan sólo en el condado de Sonoma.</p><div id="module-position-QVIWfY7MWlY" class="story-asset gallery-asset"><div class="card-film inactive"></div><div class="sidebar-gallery-btn active"></div><div class="companion-story-gallery"><div class="gallery-sidebar-panel"><span class="gallery-sidebar-close"></span><div class="gallery-sidebar-toolbox share-pane social-pane "><span class="util-bar-flyout-nav-btn-wrap"><span
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook gallery-util-bar-flyout-nav-btn"
            href="#"
            target="_blank"
            data-share-link="http://www.lavozarizona.com/picture-gallery/noticias/2017/10/09/fotos-incendios-en-california/106472506/"
            data-share-title=""
            data-share-method="facebook"
            data-uotrack="UtilityBarFlyoutFacebookBtn"
        >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter gallery-util-bar-flyout-nav-btn"
            data-share-method="twitter"
            data-popup-width="550"
            data-popup-height="450"
            data-uotrack="UtilityBarFlyoutTwitterLink"
            href="https://twitter.com/intent/tweet?url=http://www.lavozarizona.com/picture-gallery/noticias/2017/10/09/fotos-incendios-en-california/106472506/&amp;text=Incendios%20arrasan%20con%20la%20regi%C3%B3n%20vin%C3%ADcola%20de%20California&amp;via=lavozaz"
            target="_popup"
        >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus gallery-util-bar-flyout-nav-btn"
            data-share-method="googleplus"
            data-popup-width="500"
            data-popup-height="500"
            data-uotrack="UtilityBarFlyoutGooglePlusLink"
            href="//plus.google.com/share?url=http://www.lavozarizona.com/picture-gallery/noticias/2017/10/09/fotos-incendios-en-california/106472506/"
            target="_popup"
        >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
            class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin gallery-util-bar-flyout-nav-btn"
            data-share-method="linkedin"
            data-popup-width="1000"
            data-popup-height="455"
            data-uotrack="UtilityBarFlyoutLinkedInLink"
            href="http://www.linkedin.com/shareArticle?url=http://www.lavozarizona.com/picture-gallery/noticias/2017/10/09/fotos-incendios-en-california/106472506/&mini=true"
            target="_popup"
        >LinkedIn</a></span></div><div class="title gallery-sidebar-title selected">FOTOS Incendios en California</div><div class="gallery-sidebar-fullscreen"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen">&nbsp;</span>Fullscreen</a></div><div class="caption"></div><div class="gallery-sidebar-flyout-section util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
            class="util-bar-share-message-facebook"
            data-link="http://www.lavozarizona.com/picture-gallery/noticias/2017/10/09/fotos-incendios-en-california/106472506/"
            data-title="Incendios arrasan con la región vinícola de California"
            placeholder="Message (optional)"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/images/indicators/facebook-loading.gif"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Post to Facebook</span></div></form></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Posted!</h4><p class="util-bar-success-description util-bar-success-description-facebook">A link has been posted to your Facebook feed. </p></div><div class="companion-galleries-partner-slot"></div></div><div class="companion-galleries embedded_story hasendslate galleries"
        data-gallery-id="106472506"
        data-title="FOTOS Incendios en California:FOTOS Incendios en California"
        data-seo-title="fotos-incendios-en-california"
        data-ssts="noticias"
        data-cst="news"
        data-published-date="2017-10-09T14:52:37.8600000"
        
        data-topic="lavoz_news"
         data-gal-pageurl="http://www.lavozarizona.com/picture-gallery/noticias/2017/10/09/fotos-incendios-en-california/106472506/"><div class="viewport gallery-viewport"><div class="slide gallery-viewport-slide horizontal active"  itemprop="primaryImageOfPage"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Jeff Chiu, AP"
                                
                                    
                                        src="https://www.gannett-cdn.com/-mm-/25e48dee473ae2f87efaede51a1a904702cb05a8/c=0-0-2720-2045&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468790755-AP-17282564105568.jpg"
                                    
                                    data-large-src="https://www.gannett-cdn.com/-mm-/df1b731538dc93a9d50468d985b3aace3b9d059f/c=0-0-2720-2045&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468790755-AP-17282564105568.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se orden&oacute; la evacuaci&oacute;n de residentes mientras llamas y humo devoraban casas y negocios en una regi&oacute;n vin&iacute;cola. Foto tomada en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Jeff Chiu, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/f578dcea996e74f1fcdeaf34a64802c5763a5e18/c=157-0-3533-2538&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570452722652-AP-17282512468183.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/3b752b8eaee33e798047c0d26da27694f86e4ce4/c=157-0-3533-2538&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570452722652-AP-17282512468183.jpg"
                                
                                alt="Dos mujeres se abrazan mientras observan su casa en" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Dos mujeres se abrazan mientras observan su casa en llamas en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Jeff Chiu, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/a42f0300ae64c2bd1a6748a061d7d5847e2516d6/c=318-0-4313-3004&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570453814659-AP-17282512511503.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/af0261c1fc188d9a1078ce0a6174d04817da83d4/c=318-0-4313-3004&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570453814659-AP-17282512511503.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Santa Rosa, CA el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Rich Pedroncelli, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/ab8d49d6e3abe5f63deb9887d8d047b777f9cff6/c=177-0-3513-2508&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570457714684-AP-17282534609665.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/7566dfb2bc0fb47d615094db0202dd76619124fb/c=177-0-3513-2508&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570457714684-AP-17282534609665.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Napa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Rich Pedroncelli, AP" /><span class="credit gallery-viewport-credit"> Rich Pedroncelli, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Jeff Chiu, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/729c92929144540ff68d34adc5558e340a1597d3/c=223-0-4205-2994&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570455530670-AP-17282559069217.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/9686c26aff6a7fa4ac84bceff329291d7d96844f/c=223-0-4205-2994&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570455530670-AP-17282559069217.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide vertical"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo vertical" data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/0233d7e4e54471243f334310fc8a431170b731e2/c=0-112-2348-3243&amp;r=295&amp;c=0-0-292-390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570461770710-AP-17282559088726.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/be0f22aa4d986bab05cada639123e54232dbf69f/c=0-112-2348-3243&amp;r=1083&amp;c=0-0-1080-1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570461770710-AP-17282559088726.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Jeff Chiu, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/ca881a06ce76d0c55ea7094836d112bcd3c1804a/c=301-0-3441-2361&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570458338688-AP-17282559801784.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/94a0818a18a16515386f85fde969363638ee6c11/c=301-0-3441-2361&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570458338688-AP-17282559801784.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Jeff Chiu, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/a516825ccd87fd74b46153fc86141b6ef7101d73/c=0-0-3861-2903&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570463486721-AP-17282559853716.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/525192cc1c6229c558be6480d5aa927385e55c1c/c=0-0-3861-2903&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570463486721-AP-17282559853716.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Jeff Chiu, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/654a9c2cfc6f25d59e42346efae9052a86b4725c/c=287-0-4389-3084&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468946756-AP-17282560164775.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/cfb9e5763cbe69016d193f77bdb05b5d40702d41/c=287-0-4389-3084&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468946756-AP-17282560164775.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide vertical"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo vertical" data-mycapture-src="" data-mycapture-sm-src=""
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/5e3b4486e79769867c71ea57ee3514e23908d192/c=0-103-2279-3142&amp;r=295&amp;c=0-0-292-390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570467074744-AP-17282560593438.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/8012eeeba9591654f0b673fbf2a8883c0c73d5f4/c=0-103-2279-3142&amp;r=1083&amp;c=0-0-1080-1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570467074744-AP-17282560593438.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="292" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Jeff Chiu, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/010024c93f8a729249b5b7e80eae4c66d29d800b/c=292-0-4489-3156&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468946756-AP-17282563913318.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/e6fca3c8c9b46a31691b1af56128b0cf06aa30e5/c=292-0-4489-3156&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468946756-AP-17282563913318.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Santa Rosa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Jeff Chiu, AP" /><span class="credit gallery-viewport-credit"> Jeff Chiu, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Rich Pedroncelli, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/efea9674160bac8178c5e734279b3cbbc36a0a68/c=266-0-3442-2388&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468790755-AP-17282585391742.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/5dc797dda7d289570ad2ec5fd312db5957f111de/c=266-0-3442-2388&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468790755-AP-17282585391742.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Napa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Rich Pedroncelli, AP" /><span class="credit gallery-viewport-credit"> Rich Pedroncelli, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Rich Pedroncelli, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/0fddf4222559435252dc831d2766670271a1b82b/c=303-0-2366-1551&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570472846781-AP-17282585475862.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/ab77367cbba370abe03e557bfb6b7de603f4a53b/c=303-0-2366-1551&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570472846781-AP-17282585475862.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Napa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Rich Pedroncelli, AP" /><span class="credit gallery-viewport-credit"> Rich Pedroncelli, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Rich Pedroncelli, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/ca6137108c0d9e19606ba0b894a0ad79693e2f3c/c=83-0-3052-2232&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570472690780-AP-17282589505110.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/3236e6aac15e45c63ba9dd56b4f816650f563dff/c=83-0-3052-2232&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570472690780-AP-17282589505110.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Napa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Rich Pedroncelli, AP" /><span class="credit gallery-viewport-credit"> Rich Pedroncelli, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Rich Pedroncelli, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/054c41ac93ed24c8cf4a4de6bf964ccc20aad5ef/c=235-0-2836-1956&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570473002782-AP-17282590098676.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/50af62690a2f3c8439954a9c88de140f8f34510b/c=235-0-2836-1956&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570473002782-AP-17282590098676.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Napa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Rich Pedroncelli, AP" /><span class="credit gallery-viewport-credit"> Rich Pedroncelli, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Rich Pedroncelli, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/11eed4fc245e74c27384e08055c684e9af4691fc/c=253-0-2836-1942&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570477994814-AP-17282592183596.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/093d3bb6d652d927559cfad24d63459d92e2b483/c=253-0-2836-1942&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570477994814-AP-17282592183596.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Napa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Rich Pedroncelli, AP" /><span class="credit gallery-viewport-credit"> Rich Pedroncelli, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Rich Pedroncelli, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/9991a36f46680db695fca3c1591198cdc184fd72/c=139-0-2666-1900&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570476902807-AP-17282592285616.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/68cfa62827707aac0277f6570c5322bcc788a59d/c=139-0-2666-1900&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570476902807-AP-17282592285616.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Napa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Rich Pedroncelli, AP" /><span class="credit gallery-viewport-credit"> Rich Pedroncelli, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Rich Pedroncelli, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/198fb0b3be26a0a722cda3236991cbb9e4ffa9fd/c=130-0-2516-1794&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570475966801-AP-17282592373475.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/272ff6a81874d3873a821967f500b7f87ab0e81a/c=130-0-2516-1794&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570475966801-AP-17282592373475.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Napa, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Rich Pedroncelli, AP" /><span class="credit gallery-viewport-credit"> Rich Pedroncelli, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Steve Page/Sonoma Raceway/AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/beb3cc651dc7a4fa1a03bf5e1a14f78c024057c3/c=137-0-1853-1290&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570477682812-AP-17282609201359.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/de1ce9d236f417586f52a1ea8349b176e3a3095e/c=137-0-1853-1290&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570477682812-AP-17282609201359.jpg"
                                
                                alt="Fuertes vientos atizaron incendios que arrasaron el" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Fuertes vientos atizaron incendios que arrasaron el norte de California el lunes, cuando se ordenó la evacuación de residentes mientras llamas y humo devoraban casas y negocios en una región vinícola. Foto tomada en Sonoma, California el lunes 9 de octubre de 2017.&#160;
                                    <meta itemprop="copyrightHolder" content="Steve Page/Sonoma Raceway/AP" /><span class="credit gallery-viewport-credit"> Steve Page/Sonoma Raceway/AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Ben Margot, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/451d04ec828dc84341986f51a4ccfaedf74f02f0/c=289-0-4312-3025&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570488602882-AP-17282664048842.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/7592f014ecc701e2e7dac2fac456da0e254ab848/c=289-0-4312-3025&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570488602882-AP-17282664048842.jpg"
                                
                                alt="Jim Cook, manager Journey&#39;s End , recoge la bandera" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Jim Cook, manager Journey's End , recoge la bandera americana durante los incendios del lunes 9 de octubre de 2017 en Santa Rosa, California.&#160;
                                    <meta itemprop="copyrightHolder" content="Ben Margot, AP" /><span class="credit gallery-viewport-credit"> Ben Margot, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide horizontal"  itemprop="associatedMedia"  itemscope itemtype="http://schema.org/ImageObject"><div class="gallery-photo-border"><img itemprop="image" class="gallery-photo horizontal" data-mycapture-src="" data-mycapture-sm-src="" data-byline="Ben Margot, AP"
                                
                                    data-src="https://www.gannett-cdn.com/-mm-/cf19e33d69f94cb33fa4ce9ad984426fd24de26c/c=294-0-4890-3456&amp;r=x393&amp;c=520x390/local/-/media/2017/10/09/LaVoz/LaVoz/636431570488758883-AP-17282666673098.jpg"
                                    data-large-src="https://www.gannett-cdn.com/-mm-/10a0e87a5ca35390d3211b206bb1157bbd07ca66/c=294-0-4890-3456&amp;r=x1443&amp;c=1920x1440/local/-/media/2017/10/09/LaVoz/LaVoz/636431570488758883-AP-17282666673098.jpg"
                                
                                alt="Jim Cook, manager de el parque de casas rodantes Journey&#39;s" data-id=""><meta itemprop="height" content="390" /><meta itemprop="width" content="520" /><div class="buy-photo-btn"></div><div class="gallery-viewport-meta meta"><div itemprop="caption" class="caption gallery-viewport-caption">
                                    Jim Cook, manager de el parque de casas rodantes Journey's End, señala los daños que sufrieron tras los incendios que arrasaron el norte de California el lunes, 9 de octubre de 2017 en Santa Rosa, California.&#160;
                                    <meta itemprop="copyrightHolder" content="Ben Margot, AP" /><span class="credit gallery-viewport-credit"> Ben Margot, AP</span></div><div class="toolbox gallery-viewport-toolbox"><a href="#" title="Fullscreen" class="fullscreen gallery-viewport-fullscreen-link"><span class="meta-fullscreen"></span>Fullscreen</a></div></div></div></div><div class="slide gallery-viewport-slide partner-slide-ad partner-placement"><div class="gallery-photo-border"></div></div><div class="slide gallery-viewport-slide endslate"><div class="gallery-photo-border"><div class="gallery-endslate"><!-- HTML for the endslate content card --><h3 class="gallery-endslate-header">Like this topic? You may also like these photo galleries:</h3><ul class="gallery-endslate-related"  data-media-url="https://www.gannett-cdn.com/media/"></ul><div class="gallery-endslate-actions"><div class="gallery-actions-replay">Replay</div></div></div></div></div></div><div class="gallery-thumbs thumbs"><div class="thumbswrapper"><ul class="thumbslist scrollable-content"><li class="thumb-item active"><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/74484e2b3d85bf3fc46337dcdbd1b371802da92e/c=0-354-2992-2045&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468790755-AP-17282564105568.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">1 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/61df98f411748e594fa2f98216fe309cefa08890/c=0-456-3685-2538&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570452722652-AP-17282512468183.jpg" alt="Dos mujeres se abrazan mientras observan su casa en" width="80" height="60"><span class="thumb-count">2 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/3a9412a9f286d9764fcdb71218dd2dd632ddd82e/c=0-389-4628-3004&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570453814659-AP-17282512511503.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">3 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/ae33fd551c1eaf6798b49e847f34afebaf6d4663/c=0-212-3689-2296&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570457714684-AP-17282534609665.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">4 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/31be2064226f81b16cd772e8356802367f86bd4f/c=0-246-4427-2747&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570455530670-AP-17282559069217.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">5 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/a9ed0d8ba67339c7b1850bc537edebff288d4fb9/c=0-2033-2348-3360&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570461770710-AP-17282559088726.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">6 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/715f2c6f53ba47bcf8bb47bdc27c34201814352b/c=0-249-3737-2361&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570458338688-AP-17282559801784.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">7 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/788446e1b7d9c4a7ef09cd25477a6ac9a04e97e9/c=0-395-4439-2903&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570463486721-AP-17282559853716.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">8 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/34aacc7d1135cf9f28636c6f010850f169a06608/c=0-215-4691-2866&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468946756-AP-17282560164775.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">9 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/749250facfe692a8f034880b69d77715b7fbb868/c=0-1973-2279-3261&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570467074744-AP-17282560593438.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">10 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/8b72d2933d95f1a90c12727b48835ab095fda91c/c=0-457-4777-3156&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468946756-AP-17282563913318.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">11 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/6ded97a6746b29b9b7c0a3b5e344c5af89d9cf1e/c=0-147-3706-2241&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570468790755-AP-17282585391742.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">12 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/6ca61cfbf434a0ab0b4466a1905c1966eb23fb37/c=0-43-2670-1551&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570472846781-AP-17282585475862.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">13 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/a27f5534ea2fc0ce2fbee77ea4dcb17aa96cdb51/c=0-221-3559-2232&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570472690780-AP-17282589505110.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">14 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/61dbbd0ce6f3cc1c6a90133872093ec000419391/c=0-224-3066-1956&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570473002782-AP-17282590098676.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">15 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/78750b7ac83c584cc1e5e477e859d03520c562a8/c=0-201-3082-1942&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570477994814-AP-17282592183596.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">16 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/48f7a028bf0c8a1ae60ec58f2f3264c0db1cd5d0/c=0-317-2802-1900&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570476902807-AP-17282592285616.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">17 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/e68d284d78337276834678ffc08d0e604fb9be25/c=0-65-3048-1787&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570475966801-AP-17282592373475.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">18 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/ac3e8398c742f61d859dace56fddc428be9fcd57/c=0-162-1997-1290&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570477682812-AP-17282609201359.jpg" alt="Fuertes vientos atizaron incendios que arrasaron el" width="80" height="60"><span class="thumb-count">19 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/0e471147abbf9633f82c40ebb1a009fa839ddfcf/c=0-54-4625-2667&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570488602882-AP-17282664048842.jpg" alt="Jim Cook, manager Journey&#39;s End , recoge la bandera" width="80" height="60"><span class="thumb-count">20 of 21</span></div></a></li><li class="thumb-item "><a href="#" class='thumb-link'><div class="thumb-image-border"><img class="thumb-image" src="https://www.gannett-cdn.com/-mm-/b6a533e050e9bd76b05a4a86692df8e1795aa7b2/c=0-464-5177-3389&amp;r=x63&amp;c=80x60/local/-/media/2017/10/09/LaVoz/LaVoz/636431570488758883-AP-17282666673098.jpg" alt="Jim Cook, manager de el parque de casas rodantes Journey&#39;s" width="80" height="60"><span class="thumb-count">21 of 21</span></div></a></li></ul></div></div><div class="feature-btns"><div class="ticker feature-btns-control"></div><div class="autoplay feature-btns-control"><span class="playbtn feature-btns-label">Repetición automática</span></div><div class="thumbnails feature-btns-control"><span class="thumbLabel feature-btns-label">Mostrar Miniaturas</span></div><div class="captions feature-btns-control"><span class="captionLabel feature-btns-label">Mostrar Subtítulos</span></div></div><a class="slide-nav prev gallery-prev" rel="prev">Last Slide</a><a class="slide-nav next gallery-next" rel="next">Next Slide</a></div></div></div><p class="p-text">A través de siete condados, 17 incendios forestales ardían intensamente. Equipos de bomberos y otros recursos se apresuraron a llegar desde otras partes del estado y de Nevada.</p><p class="p-text">Más de 240 miembros de la Guardia Nacional de California ayudaron a transportar combustible para los rescatistas debido a que muchas gasolineras se habían quedado sin electricidad. Los miembros de la guardia también ayudaron en las evacuaciones médicas y con la seguridad en los centros de evacuación, de acuerdo con el mayor general David Baldwin.</p><p class="p-text"><span class="exclude-from-newsgate"><strong style="margin-right:3px;">NOTA RELACIONADA: </strong><a href="/story/noticias/2017/10/10/incendios-propagan-california/750132001/">Incendios se propagan a gran velocidad en California</a></span></p><p class="p-text">Además de cortar la electricidad, las llamas dañaron o en algunos casos destruyeron 77 sitios celulares, interrumpiendo los servicios de comunicación que los funcionarios se apresuraban a restaurar, dijo Mark Ghilarducci, director de Operaciones de Emergencia.</p><div class="partner-placement partner-spike"></div><p class="p-text">El domingo por la noche comenzaron los incendios y se movieron tan rápido que miles de personas tuvieron que evacuar sus hogares pocos minutos después de haber sido alertados. Algunos no lograron salir a tiempo.</p><p class="p-text">“Fue literalmente como si explotara. Esta gente salió corriendo de sus casas tras apenas unos minutos de que fueran informados y con la ropa que traían puesta”, señaló Pimlott, quien agregó que las autoridades no tuvieron tiempo de avisar a todos. “Ardieron tan rápido todo que no hubo tiempo de avisar a cada uno”.</p><p class="p-text">Alrededor de 3,200 personas se hospedaban en 28 refugios en los condados de Napa y Sonoma.</p><div id="module-position-QVIWfY7eFHU" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;text=Incendios%20arrasan%20con%20la%20regi%C3%B3n%20vin%C3%ADcola%20de%20California&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><div class="article-print-url">Read or Share this story: http://www.lavozarizona.com/story/noticias/2017/10/11/incendios-arrasan-con-la-region-vinicola-de-california/754104001/</div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><aside class="story-right-rail"><section id="module-position-QVIWfUgR01E" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad"></div></section><section id="module-position-QVIWfUhSN7M" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-QVIWfUgKN50" class="storyrightrail-bucket more-section-stories-module story-more-section-stories-module"><div class="story-ribbon" style=""><h6 class="story-ribbon-title">
    
        MÁS ARTÍCULOS  
    
</h6><div class="story-ribbon-content"><ul class="more-section-stories-list"><li class="more-section-stories-item first"><a class="more-section-stories-image-link" href="/picture-gallery/noticias/2017/10/10/fotos-devastacin-causada-por-incendios-en-el-norte-de-california/106499998/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/-mm-/f631686ea2a0d86b0e58378a8a57745d0bb86777/c=519-0-2482-1963&amp;r=x83&amp;c=80x80/local/-/media/2017/10/10/LaVoz/LaVoz/636432442873083898-GettyImages-859436466.jpg" width="80" height="80" alt="FOTOS Devastación causada por incendios en el norte de California" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/picture-gallery/noticias/2017/10/10/fotos-devastacin-causada-por-incendios-en-el-norte-de-california/106499998/"    data-ht="morenoticiasstories">
                    FOTOS Devastación causada por incendios en el norte de California</a></h6><div class="more-section-stories-meta">
                    10 de Octubre de 2017 a las 12:03
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2017/10/10/trump-democratas-fronteras-seguras/750168001/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/-mm-/7fc8ba3a055bbd1b217f3446e9057bd98604c746/c=206-0-2203-1997&amp;r=x83&amp;c=80x80/local/-/media/2017/07/21/LaVoz/LaVoz/636362480084093140-Trump.jpg" width="80" height="80" alt="Trump dice que los demócratas no quieren fronteras seguras" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2017/10/10/trump-democratas-fronteras-seguras/750168001/"    data-ht="morenoticiasstories">
                    Trump: Demócratas no quieren fronteras seguras</a></h6><div class="more-section-stories-meta">
                    10 de Octubre de 2017 a las 09:24
                </div></li><li class="more-section-stories-item "><a class="more-section-stories-image-link" href="/story/noticias/2017/10/10/incendios-propagan-california/750132001/"   data-ht="morenoticiasstories"><img src="https://www.gannett-cdn.com/-mm-/446fd61133117efc3616e602b2b34ad00521210e/c=446-0-3349-2903&amp;r=x83&amp;c=80x80/local/-/media/2017/10/09/LaVoz/LaVoz/636431570463486721-AP-17282559853716.jpg" width="80" height="80" alt="Incendios se propagan a gran velocidad en California" class="more-section-stories-thumb"/></a><h6 class="more-section-stories-headline"><a class="series-promo-headline-link" href="/story/noticias/2017/10/10/incendios-propagan-california/750132001/"    data-ht="morenoticiasstories">
                    Incendios se propagan a gran velocidad en CA</a></h6><div class="more-section-stories-meta">
                    10 de Octubre de 2017 a las 09:19
                </div></li></ul></div></div></section><section id="module-position-QVIWfUgmpHg" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad"></div></div></div></section></aside><section id="module-position-QVIWfUiH7yE" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-QVIWfUi5fTs" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement asset-leaderboard-btf-ad leaderboard-ad common-ad-styling"></div></section><!-- comscorekw=noticias --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/partner/vendor/pbjsandwich.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2853.0/jsb/main.min.js"></script><!--<![endif]--><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
