<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/js/partner/show_ads.js"></script><title>Échame la culpa luis fonsi</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=970627734"><meta name="description" content="Horas después de posar con sus 4 grammys, salió al mercado su nuevo tema que fue concebido mucho antes de que comenzara la locura de &quot;Despacito&quot;"><link rel="canonical" href="http://www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/"><meta property="fb:app_id" content="158034885224"/><meta property="fb:pages" content="109146355881, 143851392316295, 147760805252234, 321223331243188, 146112055409819, 945986872102221, 562348203875693, 124307640925620, 169908223021026, 275678631915, 105714200321, 110252103235, 50978409031, 167334979948476, 310942265948388, 25003338948, 1111939365618797, 1759866210965882, 1797367867256626, 106451856091222, 73736978810, 113056925415668, 373087836097009, 81917682064, 250325640686, 641238875940827, 148668982786, 6581478870, 130211193676772, 314817944972, 140616965982144, 121866005065, 47692649063, 48490808881, 69357466992, 119941731380546, 1413320388972813, 1561238324154800, 184741935370451, 41044579289, 281331052320274, 103678546758, 118427210363, 1596218533974035, 49896855793, 477690595750196, 87448932499, 8031989578, 190632318566, 189867939238, 141962110815, 362300531934, 110311752340743, 110936258937026, 129752560371732, 10482066215, 6271782579, 167487199962004, 184094471609920, 169571899725267, 187466604613310, 121422567927897, 154443518023678, 315461641910509, 113819202011100, 109652569058713, 107117249323169, 165912253479205, 13642915529, 224163964346315, 1847787168808886, 115612465136194, 76240820015, 19125738813, 137341919636249, 83300095936, 31185662683, 263714980315631, 146315142126130, 157456661011568, 385926141498, 197490563626275, 288570077828603, 566432520196581, 101112717264, 74475819815, 113544088682099, 138064052876960, 152785861474173, 911836215623184, 111203872270080, 46050757230, 29923389135, 231239152914, 142195472502819, 9812439851, 1170250869768985, 347221378913, 288382484929799, 70423731350, 56434454301, 149641051719383, 353861604670047, 133049345480, 18884137648, 130407246974813, 47020221001, 105878288262, 109280192597421, 422375144525783, 108029922557289, 108981615791456, 79333461561, 279914708715884, 121227371225765, 717947288315597, 155874144456588, 164935760159, 81086717085, 190953458083653, 148251148521543, 242752084180, 152527031492851, 80335432797, 138770030135, 66281684861, 71807382333, 110404119877, 16511263815, 192069610842446, 225067797622802, 106819879363130, 176983469019018, 592673674105043, 62464848082, 427414745045, 105233922869839, 173007618420, 1946209538938897, 105550656158763, 54660221594, 66049156099, 103261740968, 60697388277, 152774630192, 212808112063652, 124755637015, 120356424669462, 159385590790009, 95926318753, 281030418652036, 1504884589584087, 50095226239, 7850621533, 637561026326153, 305068052985746, 140615052641118, 334297859927211, 90329609573, 34297859927211, 241091022598958, 23332504801, 488720200095, 127729820590459, 63582312713, 68903794473, 81320873283, 108555442934, 201996980631, 65299040658, 136941796341905, 109793107867, 146089950343, 187899791275353, 49607602899, 141822679203700, 137935586280481, 1003311406396687, 227627281180, 63475094632, 63475094632, 48976713989, 124528254305153, 510151039081225, 168684165430, 330565860307724, 264717798098, 105347532857165, 410195352524708, 55529405081, 161639923860040, 82415033847, 79437403137, 125551044242, 109686244216, 62811590881, 132159529312, 42128399297, 405292372992577, 109280192597421, 112875149052352, 297522096960113, 129236178055, 77475586904, 100825602361, 80117331717, 319611510288, 426754640812333, 225618707473378, 105814368912, 119794264705307, 154425934607982, 72139486384, 87171906471, 121242251236815, 7197664863, 220757414638542, 87448932499, 231988790171331, 115967868757, 704313986314492, 569900189687627, 36808884697, 158094820767, 134394490084, 43612894510, 95712466848, 185457134911754, 94480694479, 104935809704, 117907407522, 686958778091339, 132779306963, 295018040526596, 146137498764266, 205576782811630, 137098406340114, 136737914809, 274620738925, 99020906334, 182922701188, 2047091012096533, 243031846042424, 13652355666, 137698179626815, 158095147555989, 927427260614748, 115535341805950, 156345381090801, 251228454889939, 110471702456365, 48958576760, 30170274440, 236655713446291, 315942225236045, 323213251787, 315942225236045, 327249521057460, 420941268096348, 124442453891176, 1627621717510471, , 813218208713830, 177037772444433, 1422299337837954, 52929678682, 110527555449, 70657021294, 94700656192, 106644919984, 110743725611909, 97657252278, 49680588265, 81668556783, 56732457944, 338437548341, 138170199553897, 119027288135308, 556150611109468, 227630090596302, 196267627213508, 351359635259904, 76276576343, 141616711560, 107327575587, 170300373173993, 312966181232, 222348701505747, 320453738073595, 37412800032, 371547464003, 757336147711096, 180004588791896, 72088679443, 153525871324757, 285377081517877, 339575256116022, 83563566820, 368424599844024, 14073085963, 49060990988, 115611960606, 11277320498, 104331357951" ><meta property="og:site_name" content="Lavoz" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/-mm-/71d6d739ff452b0269b330e15fe6a51641f6e9e1/c=530-155-2496-1266&r=x803&c=1600x800/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/-mm-/71d6d739ff452b0269b330e15fe6a51641f6e9e1/c=530-155-2496-1266&r=x803&c=1600x800/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg"/><meta property="og:image" content="https://www.gannett-cdn.com/GDContent/applogos/lavozarizona.png"/><meta name="twitter:site" content="@lavozaz" /><meta name="twitter:creator" content="@lavozaz" /><meta name="twitter:title" content="Luis Fonsi lanza "Échame la culpa" tras cerrar el ciclo de "Despacito"" /><meta name="twitter:description" content="Horas después de posar con sus 4 grammys, salió al mercado su nuevo tema que fue concebido mucho antes de que comenzara la locura de &quot;Despacito&quot;" /><meta property="og:title" content="Luis Fonsi lanza "Échame la culpa" tras cerrar el ciclo de "Despacito""/><meta property="og:description" class="speakable-description" content="Horas después de posar con sus 4 grammys, salió al mercado su nuevo tema que fue concebido mucho antes de que comenzara la locura de &quot;Despacito&quot;"/><meta property="og:url" content="http://www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/"><meta property="og:type" content="article"/><meta name="news_keywords" content="Despacito Luis Fonsi, Luis Fonsi Échame la culpa" /><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Luis Fonsi lanza "Échame la culpa" tras cerrar el ciclo de "Despacito"",
        "description": "Horas después de posar con sus 4 grammys, salió al mercado su nuevo tema que fue concebido mucho antes de que comenzara la locura de &quot;Despacito&quot;",
        "url": "http://www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/-mm-/a7984f6a462fb5562d5f4bcebff5e3f5a261e541/c=1046-136-2032-1122&r=x153&c=150x150/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/-mm-/71d6d739ff452b0269b330e15fe6a51641f6e9e1/c=530-155-2496-1266&r=x803&c=1600x800/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2017-11-17T22:38:34.636Z",
        "dateModified": "2017-11-17T22:38:34.636Z",
        "datePublished": "2017-11-17T22:38:34.636Z",
        "articleSection": "entretenimiento",
        "publisher": {
            "@type": "Organization",
            "name": "La Voz",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["EFE"],
        "keywords": ["Section:entretenimiento:tvymas","Type:story","Despacito Luis Fonsi","Luis Fonsi Échame la culpa"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/lavozarizona/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2947.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2947.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2947.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-broadcast" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerlavozarizona Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-masthead-logo@2x.png" height="80" alt="Lavoz"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Búsqueda"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="http://lavozaz.azcentral.com/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUSCRÍBASE AL ARIZONA REPUBLIC</span><span class="site-masthead-subscribe-secondary-text">3 meses por el precio de 1</span></a></div><div class="site-masthead-special-offers-ad partner-placement"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png" height="40" alt="Lavoz"></a></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-inicio-item site-nav-module site-nav-inicio-module" id="module-position-QbEErhQ7w9M"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-inicio-link" href="/home/" data-ht="Headerinicio"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-primary-span site-nav-text-span inicio-theme-bg-hover broadcast-theme-bg-hover site-nav-inicio-span">Inicio</span><span class="site-nav-theme-border inicio-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-noticias-item site-nav-module site-nav-noticias-module" id="module-position-QbEErhQj0po"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-noticias-link" href="/news/" data-ht="Headernoticias"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span noticias-theme-bg-hover broadcast-theme-bg-hover site-nav-noticias-span">Noticias</span><span class="site-nav-theme-border noticias-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-mexico-item site-nav-module site-nav-mexico-module" id="module-position-QbEErhRqTy8"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-mexico-link" href="/mexico/" data-ht="Headermexico"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span mexico-theme-bg-hover broadcast-theme-bg-hover site-nav-mexico-span">México</span><span class="site-nav-theme-border mexico-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-deportes-item site-nav-module site-nav-deportes-module" id="module-position-QbEErhRQLYQ"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-deportes-link" href="/sports/" data-ht="Headerdeportes"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span deportes-theme-bg-hover broadcast-theme-bg-hover site-nav-deportes-span">Acción Deportiva</span><span class="site-nav-theme-border deportes-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-entertenimiento-item site-nav-module site-nav-entertenimiento-module" id="module-position-QbEErhQaB_o"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-entertenimiento-link" href="/entertainment/" data-ht="Headerentertenimiento"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span entertenimiento-theme-bg-hover broadcast-theme-bg-hover site-nav-entertenimiento-span">TV y Más</span><span class="site-nav-theme-border entertenimiento-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-QbEErhQo8qY"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span opinion-theme-bg-hover broadcast-theme-bg-hover site-nav-opinion-span">Opinión</span><span class="site-nav-theme-border opinion-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-conozcanos-item site-nav-module site-nav-conozcanos-module" id="module-position-QbEErhQDfpQ"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-conozcanos-link" href="/conozcanos/" data-ht="Headerconozcanos"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span conozcanos-theme-bg-hover broadcast-theme-bg-hover site-nav-conozcanos-span">Conózcanos</span><span class="site-nav-theme-border conozcanos-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-QbEErhRe33Y"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-icon-link site-nav-media-link" href="/media/latest/news/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-icon-span media-theme-bg-hover broadcast-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-latino-news-item site-nav-module site-nav-latino-news-module" id="module-position-QbEErhQXOd8"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link site-nav-text-link site-nav-latino-news-link" href="/latino-news/" data-ht="Headerlatino-news"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-text-span latino-news-theme-bg-hover broadcast-theme-bg-hover site-nav-latino-news-span">Latino News</span><span class="site-nav-theme-border latino-news-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/home/" data-ht="Headermoreinicio">Inicio</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenoticias">Noticias</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/mexico/" data-ht="Headermoremexico">México</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/sports/" data-ht="Headermoredeportes">Acción Deportiva</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertenimiento">TV y Más</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinión</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/conozcanos/" data-ht="Headermoreconozcanos">Conózcanos</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/news/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/latino-news/" data-ht="Headermorelatino-news">Latino News</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-QbEErhQaIkg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="/search" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span search-theme-bg-hover broadcast-theme-bg-hover site-nav-search-span">Búsqueda</span><span class="site-nav-theme-border search-theme-bg broadcast-theme-bg" ></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhQ7w9M", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhQj0po", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhRqTy8", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhRQLYQ", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhQaB_o", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhQo8qY", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhQDfpQ", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhRe33Y", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhQXOd8", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QbEErhQaIkg", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad"></div><div class="partner-placement partner-sponsor-logo"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/&amp;text=Luis%20Fonsi%20lanza%20%22%C3%89chame%20la%20culpa%22%20tras%20cerrar%20el%20ciclo%20de%20%22Despacito%22&amp;via=lavozaz"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">COMPARTIR EL ARTÍCULO !</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Comparta con sus amigos esta noticia</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/&amp;text=Luis%20Fonsi%20lanza%20%22%C3%89chame%20la%20culpa%22%20tras%20cerrar%20el%20ciclo%20de%20%22Despacito%22&amp;via=lavozaz"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=http%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=http%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/&media=https://www.gannett-cdn.com/-mm-/71d6d739ff452b0269b330e15fe6a51641f6e9e1/c=530-155-2496-1266&r=x803&c=1600x800/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg&description=Horas después de posar con sus 4 grammys, salió al mercado su nuevo tema que fue concebido mucho antes de que comenzara la locura de "Despacito""
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/-mm-/ef6887661f2d0c6168a7c539a06faf5f353c3e82/c=1046-136-2032-1122&r=x63&c=60x60/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg" alt="" /><h4 class="util-bar-share-summary-title">Luis Fonsi lanza "Échame la culpa" tras cerrar el ciclo de "Despacito"</h4><p class="util-bar-share-summary-description">Horas después de posar con sus 4 grammys, salió al mercado su nuevo tema que fue concebido mucho antes de que comenzara la locura de "Despacito"</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="http://www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/"
                                    data-image="https://www.gannett-cdn.com/-mm-/71d6d739ff452b0269b330e15fe6a51641f6e9e1/c=530-155-2496-1266&r=x803&c=1600x800/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg"
                                    data-title="Luis Fonsi lanza "Échame la culpa" tras cerrar el ciclo de "Despacito""></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Publicar en Facebook</span></div></form></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Publicado!</h4><p class="util-bar-success-description util-bar-success-description-facebook">Un enlace se ha publicado en su Facebook </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.lavozarizona.com/conversation-guidelines/">lineamientos y preguntas frecuentes (FAQs)</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments  "><div class="facebook-comments-plugin-wrap scrollable-content"><div class="fb-comments" data-href="http://www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/" data-posts="20" data-width="400"></div></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-QbEICaD5rh8" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-QbEICaFcdgg" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Luis Fonsi lanza &quot;Échame la culpa&quot; tras cerrar el ciclo de &quot;Despacito&quot;</h1></section><section id="module-position-QbEICaELDp8" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">EFE</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 3:38 p.m. MT Nov. 17, 2017
        </span></div></section><section id="module-position-QbEICaF_15U" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-QbEICaEBUYM" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-QbEICaF87pA" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-QbEICaNwBB0" class="story-asset story-leadin-asset"><h2 class="lead-in">Horas después de posar con sus 4 grammys, salió al mercado su nuevo tema qur fue concebido mucho antes de que comenzara la locura de "Despacito"</h2></div><div id="module-position-QbEICaNItns" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-QbEICaKArfA" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-horiz" itemprop="url" src="https://www.gannett-cdn.com/-mm-/e704eb83f779b7580206c1777afca138eb3c2ec1/c=831-128-2189-1149&amp;r=x404&amp;c=534x401/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg" alt="The 18th Annual Latin Grammy Awards - Roaming Show" data-mycapture-src="https://www.gannett-cdn.com/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg" data-mycapture-sm-src="https://www.gannett-cdn.com/-mm-/7a9fbed2082c1271507cbbfb1825e51a345a9b7b/r=500x346/local/-/media/2017/11/17/LaVoz/LaVoz/636465363847878535-Fonsi.jpg" /><span class="toggle"></span><meta itemprop="name" content="The 18th Annual Latin Grammy Awards - Roaming Show" /></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">Luis Fonsi</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Foto: Gustavo Caballero, Getty Images for LARAS)</span></span></p></aside></section><section id="module-position-QbEICaKpT3o" class="storymetadata-bucket story-highlights-module story-story-highlights-module"><aside class="comp story-highlights"><h3 class="hlts">Story Highlights</h3><ul class="hlt"><li class="hlt-item">En dicha canción tiene como invitada a la estrella pop Demi Lovato</li><li class="hlt-item">La antigua estrella de Disney explicó que se emocionó con el proyecto desde el principio</li><li class="hlt-item">Aunque fue su idea cantar en español, la participación de Lovato es bilingüe</li></ul></aside></section></div></div><div id="module-position-QbEICaNZvJ0" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/&amp;text=Luis%20Fonsi%20lanza%20%22%C3%89chame%20la%20culpa%22%20tras%20cerrar%20el%20ciclo%20de%20%22Despacito%22&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><p class="speakable-p-1 p-text"><em><strong>MIAMI, Florida</strong></em> -- Luis Fonsi lanzó hoy su nuevo sencillo, "Échame la culpa", con la cantante hispana Demi Lovato, una canción de desamor con la que el cantautor puertorriqueño busca abrir un nuevo capítulo en su carrera tras el gran éxito de "Despacito", que le dio este jueves cuatro Grammy Latinos.<br><br>
Horas después de posar con sus cuatro gramófonos en Las Vegas (EE.UU.), salió al mercado su nuevo tema, que, según dijo a Efe Fonsi, fue concebido mucho antes de que comenzara la locura de "Despacito", reconocida como la mejor canción, mejor grabación, mejor video musical versión corta y mejor fusión/interpretación urbana del año.<br><br>
"Es parte de mi nuevo disco, que ya está listo", indicó el artista puertorriqueño. "También tenemos una versión en inglés, pero para nosotros fue importante mantener el español. Quién sabe si saquemos la otra o cuándo".<br><br>
"Échame la culpa", compuesta por Luis Fonsi y los colombianos Andrés Torres y los hermanos Mauricio y Alejandro Rengifo, que conforman el dúo Cali y El Dandee, se aleja del reguetón de "Despacito", pero mantiene los ritmos bailables que caracterizan hoy el día al pop latino.<br><br>
Fue escrita primero para un solo artista, "pero cuando la escuchamos nos dimos cuenta de que sonaría mejor con una voz femenina", reveló Fonsi.<br><br>
"Queríamos trabajar con una voz potente, global", indicó Fonsi, quien desde el principio puso a la cantante de primera en su lista. Le enviaron el tema a través de las disqueras de ambos y la propuesta fue aceptada de inmediato.<br><br>
La antigua estrella de Disney y una de las cantantes de origen latino más populares de Estados Unidos explicó a Efe que se emocionó con el proyecto desde el principio: "Estoy muy agradecida por la oportunidad".<br><br>
Aunque fue su idea cantar en español, la participación de Lovato es bilingüe, pues tenía cierto recelo por su pronunciación, pero aseguró que Fonsi fue "muy paciente".<br><br>
"Está exagerando", aseguró Fonsi. "Lo hizo muy bien desde el principio".<br><br>
Conocido por su perfeccionismo, el artista puertorriqueño indicó que encontró en Lovato alguien con sus mismas prioridades artísticas: "Fue la producción vocal más fácil que he hecho en mi carrera".<br><br>
Los artistas coincidieron en que para ambos era importante mantener el interés del mundo en la música en español y se sienten orgullosos de que su trabajo juntos "sea un vehículo para lograrlo".<br><br>
Con esta meta decidieron lanzar la canción y el video al mismo tiempo, una estrategia que también les funcionó con "Despacito".<br><br>
Para ello, Fonsi repitió además el equipo creativo de la experiencia audiovisual, que estuvo a cargo de director puertorriqueño Carlos Pérez y su empresa Elastic People.<br><br>
"El video lo hicimos en 16 horas", contó a Efe Pérez, quien explicó que tenían la meta clara desde el principio. "Sabíamos que queríamos intensificar la fiesta comenzada con 'Despacito'".<br><br>
Grabado en Brooklyn (Nueva York), el video supera ya las 5,4 millones de reproducciones en poco más de 12 horas en YouTube, por lo que los expertos y fans le han comenzado a llamar "Despacito 2".<br><br>
Aunque no tiene la riqueza visual de su predecesor, que enseña el barrio de La Perla, en el Viejo San Juan (Puerto Rico), la producción mantiene los colores cálidos y escenas de baile con Fonsi y Lovato rodeados de bailarines .<br><br>
La producción musical se realizó en Los Ángeles por parte de Andrés Torres y Mauricio Rengifo, que estuvieron a cargo de todo el disco de Fonsi, para el que todavía se desconoce su fecha de lanzamiento.<br><br>
Rengifo y Torres, quienes comparten con Fonsi el Latin Grammy a la mejor canción del año, indicaron que el artista siempre tuvo muy claro "a dónde quería llegar" con cada uno de los temas del disco.<br><br>
Fonsi explicó que aunque el álbum también incluye las baladas que le dieron fama como cantante romántico y han sido la columna vertebral de su carrera desde el lanzamiento de "Comenzaré " en 1998, la sensación es que "el mundo entero quiere bailar", indicó el artista.<br><br>
Por ello se escogió "Échame la culpa" para seguir a "Despacito". Fonsi reconoce que repetir el fenómeno que revolucionó al mundo en 2017 es muy difícil, pero le tiene fe al nuevo tema y al poder de la voz y la popularidad de Lovato, quien tan solo en Instagram cuenta con 62,5 millones de seguidores. </p><div class="article-print-url">Read or Share this story: http://www.lavozarizona.com/story/entretenimiento/tvymas/2017/11/17/echame-la-culpa-luis-fonsi/876158001/</div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><aside class="story-right-rail"><section id="module-position-QbEICaHkIOY" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad"></div></section><section id="module-position-QbEICaG7mXA" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-QbEICaHgLQs" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad"></div></div></div></section></aside><section id="module-position-QbEICaHMGyc" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-QbEICaGP1uY" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement asset-leaderboard-btf-ad leaderboard-ad common-ad-styling"></div></section><!-- comscorekw=entretenimiento --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/partner/vendor/pbjsandwich.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2947.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def"],
            function(UserFactory, PersonalizedLinkFactory) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
