<!doctype html><!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--><!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--><!--[if gt IE 10]><!--><html class="no-js" lang="en" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/js/partner/show_ads.js"></script><title>Celebrarán charros de Arizona a la Virgen de Guadalupeepeyac</title><meta content="text/html; charset=UTF-8" name="Content-Type" /><meta name="google" content="notranslate"><meta name="apple-itunes-app" content="app-id=970627734"><meta name="description" content="El tradicional torneo guadalupano de charrería se realizará en el Lienzo Charro Los Amigos del sur de Phoenixt"><link rel="canonical" href="http://www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/"><meta property="fb:app_id" content="158034885224"/><meta property="fb:pages" content="109146355881, 143851392316295, 147760805252234, 321223331243188, 146112055409819, 945986872102221, 562348203875693, 124307640925620, 169908223021026, 275678631915, 105714200321, 110252103235, 50978409031, 167334979948476, 310942265948388, 25003338948, 1111939365618797, 1759866210965882, 1797367867256626, 106451856091222, 73736978810, 113056925415668, 373087836097009, 81917682064, 250325640686, 641238875940827, 148668982786, 6581478870, 130211193676772, 314817944972, 140616965982144, 121866005065, 47692649063, 48490808881, 69357466992, 119941731380546, 1413320388972813, 1561238324154800, 184741935370451, 41044579289, 281331052320274, 103678546758, 118427210363, 1596218533974035, 49896855793, 477690595750196, 87448932499, 8031989578, 190632318566, 189867939238, 141962110815, 362300531934, 110311752340743, 110936258937026, 129752560371732, 10482066215, 6271782579, 167487199962004, 184094471609920, 169571899725267, 187466604613310, 121422567927897, 154443518023678, 315461641910509, 113819202011100, 109652569058713, 107117249323169, 165912253479205, 13642915529, 224163964346315, 1847787168808886, 115612465136194, 76240820015, 19125738813, 137341919636249, 83300095936, 31185662683, 263714980315631, 146315142126130, 157456661011568, 385926141498, 197490563626275, 288570077828603, 566432520196581, 101112717264, 74475819815, 113544088682099, 138064052876960, 152785861474173, 911836215623184, 111203872270080, 46050757230, 29923389135, 231239152914, 142195472502819, 9812439851, 1170250869768985, 347221378913, 288382484929799, 70423731350, 56434454301, 149641051719383, 353861604670047, 133049345480, 18884137648, 130407246974813, 47020221001, 105878288262, 109280192597421, 422375144525783, 108029922557289, 108981615791456, 79333461561, 279914708715884, 121227371225765, 717947288315597, 155874144456588, 164935760159, 81086717085, 190953458083653, 148251148521543, 242752084180, 152527031492851, 80335432797, 138770030135, 66281684861, 71807382333, 110404119877, 16511263815, 192069610842446, 225067797622802, 106819879363130, 176983469019018, 592673674105043, 62464848082, 427414745045, 105233922869839, 173007618420, 1946209538938897, 105550656158763, 54660221594, 66049156099, 103261740968, 60697388277, 152774630192, 212808112063652, 124755637015, 120356424669462, 159385590790009, 95926318753, 281030418652036, 1504884589584087, 50095226239, 7850621533, 637561026326153, 305068052985746, 140615052641118, 334297859927211, 90329609573, 34297859927211, 241091022598958, 23332504801, 488720200095, 127729820590459, 63582312713, 68903794473, 81320873283, 108555442934, 201996980631, 65299040658, 136941796341905, 109793107867, 146089950343, 187899791275353, 49607602899, 141822679203700, 137935586280481, 1003311406396687, 227627281180, 63475094632, 63475094632, 48976713989, 124528254305153, 510151039081225, 168684165430, 330565860307724, 264717798098, 105347532857165, 410195352524708, 55529405081, 161639923860040, 82415033847, 79437403137, 125551044242, 109686244216, 62811590881, 132159529312, 42128399297, 405292372992577, 109280192597421, 112875149052352, 297522096960113, 129236178055, 77475586904, 100825602361, 80117331717, 319611510288, 426754640812333, 225618707473378, 105814368912, 119794264705307, 154425934607982, 72139486384, 87171906471, 121242251236815, 7197664863, 220757414638542, 87448932499, 231988790171331, 115967868757, 704313986314492, 569900189687627, 36808884697, 158094820767, 134394490084, 43612894510, 95712466848, 185457134911754, 94480694479, 104935809704, 117907407522, 686958778091339, 132779306963, 295018040526596, 146137498764266, 205576782811630, 137098406340114, 136737914809, 274620738925, 99020906334, 182922701188, 2047091012096533, 243031846042424, 13652355666, 137698179626815, 158095147555989, 927427260614748, 115535341805950, 156345381090801, 251228454889939, 110471702456365, 48958576760, 30170274440, 236655713446291, 315942225236045, 323213251787, 315942225236045, 327249521057460, 420941268096348, 124442453891176, 1627621717510471, , 813218208713830, 177037772444433, 1422299337837954, 52929678682, 110527555449, 70657021294, 94700656192, 106644919984, 110743725611909, 97657252278, 49680588265, 81668556783, 56732457944, 338437548341, 138170199553897, 119027288135308, 556150611109468, 227630090596302, 196267627213508, 351359635259904, 76276576343, 141616711560, 107327575587, 170300373173993, 312966181232, 222348701505747, 320453738073595, 37412800032, 371547464003, 757336147711096, 180004588791896, 72088679443, 153525871324757, 285377081517877, 339575256116022, 83563566820, 368424599844024, 14073085963, 49060990988, 115611960606, 11277320498, 104331357951" ><meta property="og:site_name" content="Lavoz" /><meta name="ROBOTS" content="NOODP, NOYDIR" /><meta property="og:image" content="https://www.gannett-cdn.com/-mm-/63ad1c4204f89f4bde0ff5c2ad31f73b9a7a09bd/c=0-39-2037-1190&r=x803&c=1600x800/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.gannett-cdn.com/-mm-/63ad1c4204f89f4bde0ff5c2ad31f73b9a7a09bd/c=0-39-2037-1190&r=x803&c=1600x800/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg"/><meta property="og:image" content="https://www.gannett-cdn.com/GDContent/applogos/lavozarizona.png"/><meta name="twitter:site" content="@lavozaz" /><meta name="twitter:creator" content="@lavozaz" /><meta name="twitter:title" content="Festejarán charros a la Virgen de Guadalupe" /><meta name="twitter:description" content="El tradicional torneo guadalupano de charrería se realizará en el Lienzo Charro Los Amigos del sur de Phoenixt" /><meta property="og:title" content="Festejarán charros a la Virgen de Guadalupe"/><meta property="og:description" class="speakable-description" content="El tradicional torneo guadalupano de charrería se realizará en el Lienzo Charro Los Amigos del sur de Phoenixt"/><meta property="og:url" content="http://www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/"><meta property="og:type" content="article"/><meta name="news_keywords" content="charros, charreria, virgen de guadalupe, lienzo los amigos," /><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Festejarán charros a la Virgen de Guadalupe",
        "description": "El tradicional torneo guadalupano de charrería se realizará en el Lienzo Charro Los Amigos del sur de Phoenixt",
        "url": "http://www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/"
        },
        "thumbnailUrl": "https://www.gannett-cdn.com/-mm-/5c6983374d8b06a2892233c242f74fd818fbaaca/c=197-0-1781-1584&r=x153&c=150x150/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.gannett-cdn.com/-mm-/63ad1c4204f89f4bde0ff5c2ad31f73b9a7a09bd/c=0-39-2037-1190&r=x803&c=1600x800/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg",
            "height": 800,
            "width": 1600
        },
        "dateCreated": "2017-12-05T22:28:11.149Z",
        "dateModified": "2017-12-05T23:15:44.317Z",
        "datePublished": "2017-12-05T22:28:11.149Z",
        "articleSection": "entretenimiento",
        "publisher": {
            "@type": "Organization",
            "name": "La Voz",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png",
                "height": 80,
                "width": 297
            }
        },
        "author": ["Alfredo García"],
        "keywords": ["Section:entretenimiento","Type:story","charros","charreria","virgen de guadalupe","lienzo los amigos"]
        
    }
    </script><meta name="viewport" content="width=1070" /><link rel="shortcut icon" href="https://www.gannett-cdn.com/sites/lavozarizona/images/favicon.png"><!--[if gt IE 9]><!--><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/css/bundles/main_modern.min.css"><!--<![endif]--><!--[if IE 9]><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/css/bundles/dynamic.min.css"><![endif]--><!--[if IE 8]><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2964.0/css/bundles/common.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2964.0/css/bundles/main.min.css"><link data-identifier="main" rel="stylesheet" href="/uxstatic/lavozarizona/uscp-web-static-2964.0/css/bundles/dynamic.min.css"><![endif]--><link rel="stylesheet" href="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/css/print.css" media="print"><!--[if gt IE 8]><!--><style>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</style><!--<![endif]--><!--[if lt IE 9]><link rel="stylesheet" href="/services/css/configs.css"><![endif]--><style></style><!--[if lt IE 9]><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/js/libs/html5shiv-printshiv.js"></script><script src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/js/libs/respond/respond.min.js"></script><![endif]--><script type="text/javascript">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</script></head><body class=" site-theme-broadcast" ><header data-fixed="false" data-open="true" data-default-fixed="false" data-default-open="true" class=" site-header "><div class="site-header-inner-wrap "><div class="site-masthead"><a class="site-masthead-logo-link logo-link" data-ht="Headerlavozarizona Headerlogoexpanded" href="/" ><img class="site-masthead-logo-img" src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-masthead-logo@2x.png" height="80" alt="Lavoz"></a><div class="site-masthead-search-wrap"><form class="site-masthead-search-form ui-ajax-form" action="/search/" method="get" data-mapping="<%= q %>/"><div class="site-masthead-search-input-wrap ui-form-field-container"><input class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Búsqueda"><div class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"></div></div><input class="site-masthead-search-btn submit" type="submit" value="Search"><span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span><div class="site-masthead-subscribe-wrap site-masthead-subscribe-wrap-visible"><a href="http://lavozaz.azcentral.com/" class="userAuth-redirect site-masthead-subscribe-link" data-ht="Headersubscribecallout" target="_blank"><span class="site-masthead-subscribe-primary-text">SUSCRÍBASE AL ARIZONA REPUBLIC</span><span class="site-masthead-subscribe-secondary-text">3 meses por el precio de 1</span></a></div><div class="site-masthead-special-offers-ad partner-placement"></div></form></div></div><nav class="site-nav"><ul class="site-nav-list"><li class="site-nav-item site-nav-end-item site-nav-logo-item"><a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="/"  ><img class="site-nav-logo-img " src="https://www.gannett-cdn.com/sites/lavozarizona/images/site-nav-logo@2x.png" height="40" alt="Lavoz"></a></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-inicio-item site-nav-module site-nav-inicio-module" id="module-position-QeA9t1FyRSc"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-primary-link site-nav-text-link site-nav-inicio-link" href="/home/" data-ht="Headerinicio"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-primary-span site-nav-text-span inicio-theme-bg-hover broadcast-theme-bg-hover site-nav-inicio-span">Inicio</span><span class="site-nav-theme-border inicio-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-noticias-item site-nav-module site-nav-noticias-module" id="module-position-QeA9t1FF-I8"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-noticias-link" href="/news/" data-ht="Headernoticias"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span noticias-theme-bg-hover broadcast-theme-bg-hover site-nav-noticias-span">Noticias</span><span class="site-nav-theme-border noticias-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-mexico-item site-nav-module site-nav-mexico-module" id="module-position-QeA9t1F2SKM"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-mexico-link" href="/mexico/" data-ht="Headermexico"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span mexico-theme-bg-hover broadcast-theme-bg-hover site-nav-mexico-span">México</span><span class="site-nav-theme-border mexico-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-deportes-item site-nav-module site-nav-deportes-module" id="module-position-QeA9t1FJzQ0"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-deportes-link" href="/sports/" data-ht="Headerdeportes"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span deportes-theme-bg-hover broadcast-theme-bg-hover site-nav-deportes-span">Acción Deportiva</span><span class="site-nav-theme-border deportes-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-entertenimiento-item site-nav-module site-nav-entertenimiento-module" id="module-position-QeA9t1ECpxk"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-entertenimiento-link" href="/entertainment/" data-ht="Headerentertenimiento"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span entertenimiento-theme-bg-hover broadcast-theme-bg-hover site-nav-entertenimiento-span">TV y Más</span><span class="site-nav-theme-border entertenimiento-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-opinion-item site-nav-module site-nav-opinion-module" id="module-position-QeA9t1FUGsQ"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-opinion-link" href="/opinion/" data-ht="Headeropinion"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span opinion-theme-bg-hover broadcast-theme-bg-hover site-nav-opinion-span">Opinión</span><span class="site-nav-theme-border opinion-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-conozcanos-item site-nav-module site-nav-conozcanos-module" id="module-position-QeA9t1EpTlw"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-text-link site-nav-conozcanos-link" href="/conozcanos/" data-ht="Headerconozcanos"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-text-span conozcanos-theme-bg-hover broadcast-theme-bg-hover site-nav-conozcanos-span">Conózcanos</span><span class="site-nav-theme-border conozcanos-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-icon-item site-nav-media-item site-nav-module site-nav-media-module" id="module-position-QeA9t1EYvdg"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-icon-link site-nav-media-link" href="/media/latest/news/" data-ht="Headermedia"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-icon-span media-theme-bg-hover broadcast-theme-bg-hover site-nav-media-span">Media</span><span class="site-nav-theme-border media-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-text-item site-nav-latino-news-item site-nav-module site-nav-latino-news-module" id="module-position-QeA9t1EFJik"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link site-nav-text-link site-nav-latino-news-link" href="/latino-news/" data-ht="Headerlatino-news"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-text-span latino-news-theme-bg-hover broadcast-theme-bg-hover site-nav-latino-news-span">Latino News</span><span class="site-nav-theme-border latino-news-theme-bg broadcast-theme-bg" ></span></a></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module" id="module-position-"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext"><div class="site-nav-span-wrap site-nav-more-span-wrap"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More</span></div></a><div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col"><div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap"><ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col"><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/home/" data-ht="Headermoreinicio">Inicio</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/news/" data-ht="Headermorenoticias">Noticias</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/mexico/" data-ht="Headermoremexico">México</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/sports/" data-ht="Headermoredeportes">Acción Deportiva</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/entertainment/" data-ht="Headermoreentertenimiento">TV y Más</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/opinion/" data-ht="Headermoreopinion">Opinión</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/conozcanos/" data-ht="Headermoreconozcanos">Conózcanos</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/media/latest/news/" data-ht="Headermoremedia">Media</a></li><li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col"><a class="site-nav-more-dropdown-link" href="/latino-news/" data-ht="Headermorelatino-news">Latino News</a></li></ul></div></div></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module" id="module-position-"><span class="site-nav-inner-wrap"></span></li><li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module" id="module-position-QeA9t1E7r7g"><span class="site-nav-inner-wrap"><a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-search-link" href="/search" data-ht="Headersearch"><span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-end-span site-nav-last-secondary-span site-nav-icon-span search-theme-bg-hover broadcast-theme-bg-hover site-nav-search-span">Búsqueda</span><span class="site-nav-theme-border search-theme-bg broadcast-theme-bg" ></span></a></span></li></ul></nav><div class="bnm-container"></div></div><script type="json/headermodules" class="headermodules headermodules-primary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1FyRSc", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1FF-I8", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1F2SKM", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1FJzQ0", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1ECpxk", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1FUGsQ", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1EpTlw", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1EYvdg", "options": null, "oembedprovider": null}, {"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1EFJik", "options": null, "oembedprovider": null}] }</script><script type="json/headermodules" class="headermodules headermodules-secondary">{ "js_modules": [{"name": "link", "oembedtype": null, "layoutType": "NAV_MODULES", "position": "QeA9t1E7r7g", "options": null, "oembedprovider": null}] }</script></header><div id="overlay"><div class="partner-placement partner-gravity-ad partner-gravity-ad-"><div class="partner-scroll"><div class="partner-scroll-circle"></div><p class="partner-scroll-message">Get the news</p></div></div><div class="transition-wrap" ><div class="partner-placement partner-overlay-top-ad"></div><div class="partner-placement partner-sponsor-logo"></div><article class="asset story clearfix" ><div class="close-wrap"><a href="#" class="close close-overlay" data-ht="modalclose"></a></div><div class="utility-bar-wrap"><div class="utility-bar"><div class="util-bar-primary-modules"><div class="util-bar-module util-bar-module-share"><div
                    class="util-bar-btn util-bar-btn-facebook util-bar-btn-share"
                    data-module-name="utility-bar-module-share"
                    data-module-section="share"
                    data-uotrack="UtilityBarFacebookBtn"></div><a
                    class="util-bar-btn util-bar-btn-twitter"
                    data-module-name="share-twitter"
                    data-popup-width="550"
                    data-popup-height="450"
                    data-uotrack="UtilityBarTwitterLink"
                    href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&amp;text=Festejar%C3%A1n%20charros%20a%20la%20Virgen%20de%20Guadalupe&amp;via=lavozaz"
                    target="_blank" data-popup
                    rel="nofollow"></a><a class="util-bar-btn util-bar-btn-linkedin"
                    data-share-method="linkedin"
                    data-popup-width="600"
                    data-popup-height="455"
                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&amp;mini=true"
                    target="_blank" data-popup
                    rel="nofollow"></a><div class="util-bar-flyout util-bar-flyout-share"><div class="util-bar-flyout-pane util-bar-flyout-pane-share scrollable-content"><div class="util-bar-flyout-heading util-bar-flyout-heading-share"><h6 class="util-bar-flyout-title util-bar-flyout-title-share">COMPARTIR EL ARTÍCULO !</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-share">Comparta con sus amigos esta noticia</p></div><div class="util-bar-flyout-nav util-bar-flyout-nav-share"><span class="util-bar-flyout-nav-btn-wrap"><span
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-facebook active"
                                    data-share-method="facebook"
                                    data-uotrack="UtilityBarFlyoutFacebookBtn"
                                >Facebook</span></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-twitter"
                                    data-share-method="twitter"
                                    data-popup-width="550"
                                    data-popup-height="450"
                                    data-uotrack="UtilityBarFlyoutTwitterLink"
                                    href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&amp;text=Festejar%C3%A1n%20charros%20a%20la%20Virgen%20de%20Guadalupe&amp;via=lavozaz"
                                    target="_blank" data-popup
                                >Twitter</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-googleplus"
                                    data-share-method="googleplus"
                                    data-popup-width="500"
                                    data-popup-height="500"
                                    data-uotrack="UtilityBarFlyoutGooglePlusLink"
                                    href="//plus.google.com/share?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/"
                                    target="_blank" data-popup
                                >Google+</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                    class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-linkedin"
                                    data-share-method="linkedin"
                                    data-popup-width="600"
                                    data-popup-height="455"
                                    data-uotrack="UtilityBarFlyoutLinkedInLink"
                                    href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&amp;mini=true"
                                    target="_blank" data-popup
                                >LinkedIn</a></span><span class="util-bar-flyout-nav-btn-wrap"><a
                                        href="//www.pinterest.com/pin/create/button/?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&media=https://www.gannett-cdn.com/-mm-/63ad1c4204f89f4bde0ff5c2ad31f73b9a7a09bd/c=0-39-2037-1190&r=x803&c=1600x800/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg&description=El tradicional torneo guadalupano de charrería se realizará en el Lienzo Charro Los Amigos del sur de Phoenixt"
                                        data-pin-do="buttonPin"
                                        data-pin-config="above"
                                        class="util-bar-flyout-nav-btn util-bar-flyout-nav-btn-pinterest"
                                        data-share-method="pinterest"
                                        data-popup-width="600"
                                        data-popup-height="455"
                                        data-uotrack="UtilityBarFlyoutPinterestLink"
                                        target="_blank" data-popup
                                        >Pinterest</a></span></div><div class="util-bar-share-summary"><img class="util-bar-share-summary-image" height="60" width="60" data-src="https://www.gannett-cdn.com/-mm-/64ced3d1ad1c838946e4c8d112f92840eaab3245/c=197-0-1781-1584&r=x63&c=60x60/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg" alt="" /><h4 class="util-bar-share-summary-title">Festejarán charros a la Virgen de Guadalupe</h4><p class="util-bar-share-summary-description">El tradicional torneo guadalupano de charrería se realizará en el Lienzo Charro Los Amigos del sur de Phoenixt</p></div><div class="util-bar-flyout-section util-bar-flyout-section-facebook"><form method="post" class="util-bar-share-form-facebook"><div
                                    class="util-bar-share-message-facebook"
                                    data-link="http://www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/"
                                    data-image="https://www.gannett-cdn.com/-mm-/63ad1c4204f89f4bde0ff5c2ad31f73b9a7a09bd/c=0-39-2037-1190&r=x803&c=1600x800/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg"
                                    data-title="Festejarán charros a la Virgen de Guadalupe"></div><div class="util-bar-share-submit-wrap-facebook"><span class="util-bar-share-form-status-facebook"><img class="util-bar-share-loading-facebook" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/images/indicators/facebook-loading.gif" alt="Loading&hellip;"><span class="util-bar-share-status-text-facebook"></span></span><span class="util-bar-share-submit-btn-facebook">Publicar en Facebook</span></div></form></div></div><div class="util-bar-flyout-pane util-bar-flyout-pane-success util-bar-flyout-pane-success-facebook"><h4 class="util-bar-success-title util-bar-success-title-facebook">Publicado!</h4><p class="util-bar-success-description util-bar-success-description-facebook">Un enlace se ha publicado en su Facebook </p></div><div class="util-bar-flyout-close-ribbon"></div></div></div><div class="util-bar-module util-bar-module-comments"><div
                        class="util-bar-btn util-bar-btn-comments"
                        data-uotrack="UtilityBarCommentsBtn"
                        data-module-name="utility-bar-module-comments"></div><div class="util-bar-flyout util-bar-flyout-comments"><div class="util-bar-flyout-heading util-bar-flyout-heading-comments"><h6 class="util-bar-flyout-title util-bar-flyout-title-comments">Join the Conversation</h6><p class="util-bar-flyout-subtitle util-bar-flyout-subtitle-comments">To find out more about Facebook commenting please read the <a href="http://static.lavozarizona.com/conversation-guidelines/">lineamientos y preguntas frecuentes (FAQs)</a></p></div><div class="util-bar-comments-wrap"><div class="util-bar-scroll-wrap util-bar-scroll-wrap-comments  "><div class="facebook-comments-plugin-wrap scrollable-content"><div class="fb-comments" data-href="http://www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/" data-posts="20" data-width="400"></div></div></div></div><div class="util-bar-flyout-close-ribbon"></div></div></div></div><div class="util-bar-secondary-modules"><div class="util-bar-module util-bar-module-print"><div
                        class="util-bar-btn util-bar-btn-print"
                        data-uotrack="UtilityBarPrintBtn"
                        data-module-name="utility-bar-module-print"></div></div></div></div></div><section id="module-position-QeBCpSWmu5U" class="storytopbar-bucket asset-nav-bar-module story-asset-nav-bar-module"></section><section id="module-position-QeBCpSXdTRQ" class="storytopbar-bucket story-headline-module story-story-headline-module"><h1 class="asset-headline speakable-headline" itemprop="headline">Festejarán charros a la Virgen de Guadalupe</h1></section><section id="module-position-QeBCpSWxaqo" class="storytopbar-bucket story-byline-module story-story-byline-module"><div class="asset-metabar"><span class="asset-metabar-author asset-metabar-item">Alfredo García, lavozarizona.com</span><span class="asset-metabar-time asset-metabar-item nobyline">
            Published 3:28 p.m. MT Dec. 5, 2017 | <span class="asset-metabar-time-updated">Updated 4:15 p.m. MT Dec. 5, 2017</span></span></div></section><section id="module-position-QeBCpSYU3s4" class="storytopbar-bucket piano-module story-piano-module"></section><section id="module-position-QeBCpSY6w5A" class="storytopbar-bucket bounce-exchange-module story-bounce-exchange-module"></section><section id="module-position-QeBCpSZYEDU" class="storytopbar-bucket google-survey-module story-google-survey-module"></section><!-- p402_premium class is utilized by Google Consumer Surveys --><div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody"><div id="module-position-QeBCpSi9fas" class="story-asset story-leadin-asset"><h2 class="lead-in">La tradicional charreada con la que agradecen su protección, se realizará este sábado y domingo en el Lienzo Charro Los Amigos, al sur de Phoenix</h2></div><div id="module-position-QeBCpSikH2M" class="story-asset story-metadata-asset"><div class="article-metadata-wrap"><section id="module-position-QeBCpSh9q1w" class="storymetadata-bucket expandable-photo-module story-expandable-photo-module"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed"><div class="image-wrap"><img class="expand-img-horiz" itemprop="url" src="https://www.gannett-cdn.com/-mm-/778e4c53cc9a056e4c7633d15f4f0af93d5f4659/c=0-25-2037-1556&amp;r=x404&amp;c=534x401/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg" alt="636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg" data-mycapture-src="https://www.gannett-cdn.com/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg" data-mycapture-sm-src="https://www.gannett-cdn.com/-mm-/6e0d222ce109ec4b9ed69a9343e5651310559867/r=500x388/local/-/media/2017/12/05/LaVoz/LaVoz/636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg" /><span class="toggle"></span><meta itemprop="name" content="636480883603566323-PNIMag-05-29-2015-LaVoz-1-A038-2015-05-26-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL-L618025973-IMG-VOZ0529-Charros-de-n-1-1-ENAT8MTL.jpg" /></div><p class="image-credit-wrap"><span class="js-caption-wrapper"><span class="cutline js-caption">En la charrería hay suertes que ponen en riesgo la vida de los participantes.</span><meta itemprop="copyrightHolder" content="" /><span class="credit">(Foto: La Voz)</span></span></p></aside></section><section id="module-position-QeBCpShlEXQ" class="storymetadata-bucket story-highlights-module story-story-highlights-module"><aside class="comp story-highlights"><h3 class="hlts">Story Highlights</h3><ul class="hlt"><li class="hlt-item">El sábado 9 y domingo 10 de diciembre, las charreadas iniciaran desde las 10 de la mañana.</li><li class="hlt-item">Las nueve suertes charras se vivirán al máximo en el lienzo del 8608 S. 29 Avenida, en Laveen.</li><li class="hlt-item">La entrada al espectáculo cuesta 10 dólares por persona, y se puede llevar bebidas y comida.</li></ul></aside></section></div></div><div id="module-position-QeBCpSkFzts" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-top"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&amp;text=Festejar%C3%A1n%20charros%20a%20la%20Virgen%20de%20Guadalupe&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><p class="speakable-p-1 p-text">Las diferentes asociaciones de charros que ven acción en el Valle del Sol, se enfrentaran en el tradicional torneo que festeja a la patrona de la charrería, reuniendo a una decena de equipos charros y Escaramusas (Equipos femeninos), en una competencia no oficial.</p><p class="speakable-p-2 p-text">El sábado 9 y domingo 10 de diciembre, las charreadas iniciaran desde las 10 de la mañana, y los equipos competidores incluyen a La Santa Cruz, Charros de Arizona, El Refugio, Regionales de Arizona y el Rancho Ochoa, entre otras escuadras participantes.</p><p class="p-text">Las llamadas nueve suertes charras: la cala, las colas, los piales, el jineteo de toro, la terna en el ruedo, el jineteo de caballo, las manganas a pie, las manganas a caballo y el paso de la muerte, se vivirán al máximo en el lienzo ubicado en el 8608 S. 29 Avenida, en Laveen.</p><p class="p-text">Jueces de la localidad calificarán y penalizarán cada suerte, algo que es medido en puntos acumulables para cada equipo. Los que acumulen mayor porcentaje serán los ganadores, y la premiación será después de la última charreada, la tarde del domingo.</p><div id="module-position-QeBCpSlNARE" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo float"><img itemprop="url" src="https://www.gannett-cdn.com/-mm-/63d9d7b5f8f655c9cc1c7acc3d1a2a6867e51c93/c=49-0-1665-2154&amp;r=183&amp;c=0-0-180-240/local/-/media/2017/12/05/LaVoz/LaVoz/636480882209367512-PNIMag-04-29-2016-LaVoz-1-A016-2016-04-26-IMG-VOZ0429-A-donde-vamo-1-1-MUE6A0GG-L800742830-IMG-VOZ0429-A-donde-vamo-1-1-MUE6A0GG.jpg" alt="Diferentes asociaciones de charros se enfrentarán en" width="180" height="240" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="145608 phx-rodeo0830 Charro Gilberto Garcia" /><meta itemprop="height" content="240" /><meta itemprop="width" content="180" /><p>Diferentes asociaciones de charros se enfrentarán en el tradicional torneo que festeja a la patrona de la charrería.<meta itemprop="copyrightHolder" content="The Republic" />&nbsp;<span class="credit">(Foto: The Republic)</span></p></aside></div><p class="p-text">La entrada a este espectáculo cuesta 10 dólares por persona, pero se puede introducir al lugar las bebidas y comida que se desee consumir, en un ambiente familiar y que recuerda a los asistentes los competidos festivales en varias de las zonas campiranas de México.</p><p class="p-text">Tomando en cuenta que se juegan la vida en muchas de las suertes en las que compiten, para los charros honrar a la Reina del Tepeyac desde la montura de un caballo, luciendo un traje de faena y practicando el deporte mexicano por excelencia, es una forma de dar gracias por los favores recibidos.</p><p class="p-text">No obstante que no es un torneo oficial, ya que no está sancionado por la Federación Mexicana de Charrería, la competencia incluye la mayor parte de las suertes de una charríada normal y el público que asista disfrutará del sabor, el colorido y el ambiente de un evento cien por ciento mexicano.</p><div id="module-position-QeBCpSk5niI" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="single-photo float"><img itemprop="url" src="https://www.gannett-cdn.com/-mm-/1bcab3e440c5aad9811ac5d4be9765bd7293c577/c=0-396-2295-3456&amp;r=183&amp;c=0-0-180-240/local/-/media/2017/12/05/LaVoz/LaVoz/636480884716647728-PNIMag-12-18-2015-LaVoz-1-A034-2015-12-15-IMG-VOZ1218-Guadalupano-1-1-ULCS7ERC-L727470464-IMG-VOZ1218-Guadalupano-1-1-ULCS7ERC.jpg" alt="La belleza de la mujer en la fiesta de los charros." width="180" height="240" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="636480884716647728-PNIMag-12-18-2015-LaVoz-1-A034-2015-12-15-IMG-VOZ1218-Guadalupano-1-1-ULCS7ERC-L727470464-IMG-VOZ1218-Guadalupano-1-1-ULCS7ERC.jpg" /><meta itemprop="height" content="240" /><meta itemprop="width" content="180" /><p>La belleza de la mujer en la fiesta de los charros.<meta itemprop="copyrightHolder" content="La Voz" />&nbsp;<span class="credit">(Foto: La Voz)</span></p></aside></div><p class="p-text">Muchos de los participantes practicaron el deporte de la charrería en México y lo han mantenido con sus hijos e hijas, al radicar en Phoenix. Desde los 7 años, muchos niños reciben la instrucción para saber dominar su cabalgadura y practican parte de las actividades charras.</p><p class="p-text">Todo está listo para la ceremonia inaugural, que será tutelada por el Presidente de Uniones de Asociaciones Charras de Arizona y el estandarte de la Virgen de Guadalupe.</p><div id="module-position-QeBCpSlH8pw" class="story-asset image-asset"><aside itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="wide single-photo"><img itemprop="url" src="https://www.gannett-cdn.com/-mm-/9c73c82c6f0cee12a775ae58d09d2d947bc1d09d/c=120-0-2761-1986&amp;r=x408&amp;c=540x405/local/-/media/2017/12/05/LaVoz/LaVoz/636480881200808117-PNILaVoz-12-19-2014-LaVoz-1-C001-2014-12-17-IMG-VOZ1219-Guadalupano-1-1-099E4M8T-L534548155-IMG-VOZ1219-Guadalupano-1-1-099E4M8T.jpg" alt="Alfredo García/La Voz 
Equipos de charros locales participarán" width="540" height="405" data-mycapture-src=""
                    data-mycapture-sm-src="" /><meta itemprop="name" content="636480881200808117-PNILaVoz-12-19-2014-LaVoz-1-C001-2014-12-17-IMG-VOZ1219-Guadalupano-1-1-099E4M8T-L534548155-IMG-VOZ1219-Guadalupano-1-1-099E4M8T.jpg" /><meta itemprop="height" content="405" /><meta itemprop="width" content="540" /><p>Alfredo García/La Voz 
Equipos de charros locales participarán  en el festejo.<meta itemprop="copyrightHolder" content="La Voz" />&nbsp;<span class="credit">(Foto: La Voz)</span></p></aside><div class="clearfix"></div></div><p class="p-text"> </p><p class="p-text"> </p><div id="module-position-QeBCpSlhGI4" class="story-asset inline-share-tools-asset"><div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom"><span
        class="inline-share-btn inline-share-btn-facebook"
        data-share-method="facebook"
        data-uotrack="InlineShareFacebookBtn"><span class="inline-share-count inline-share-count-facebook"></span><span class="inline-share-btn-label inline-share-btn-label-facebook">PUBLICAR</span></span><a
        class="inline-share-btn inline-share-btn-twitter"
        data-share-method="twitter"
        data-uotrack="InlineShareTwitterLink"
        data-popup-width="550"
        data-popup-height="450"
        href="https://twitter.com/intent/tweet?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&amp;text=Festejar%C3%A1n%20charros%20a%20la%20Virgen%20de%20Guadalupe&amp;via=lavozaz"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-twitter"></span><span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span></a><a
        class="inline-share-btn inline-share-btn-linkedin"
        data-share-method="linkedin"
        data-popup-width="600"
        data-popup-height="455"
        data-uotrack="UtilityBarFlyoutLinkedInLink"
        href="http://www.linkedin.com/shareArticle?url=http%3A//www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/&amp;mini=true"
        target="_blank" data-popup
        rel="nofollow"><span class="inline-share-count inline-share-count-linkedin"></span><span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span></a><span
            class="inline-share-btn inline-share-btn-comments"
            data-share-method="comments"
            data-uotrack="InlineShareCommentsBtn"><span class="inline-share-count inline-share-count-comments"></span><span class="inline-share-btn-label inline-share-btn-label-comments">COMENTARIOS</span></span><span
        class="inline-share-btn inline-share-btn-email"
        data-share-method="email"
        data-uotrack="InlineShareEmailBtn"><span class="inline-share-count inline-share-count-email"></span><span class="inline-share-btn-label inline-share-btn-label-email">ENVIAR</span></span><span
         class="inline-share-btn inline-share-btn-more"
         data-share-method="facebook"
         data-uotrack="InlineShareMoreBtn"><span class="inline-share-count inline-share-count-more"></span><span class="inline-share-btn-label inline-share-btn-label-more">MÁS INFORMACIÓN</span></span></div></div><div class="article-print-url">Read or Share this story: http://www.lavozarizona.com/story/entretenimiento/2017/12/05/festejaran-charros-la-virgen/924937001/</div><script>
window.simpleExclusion = [];
window.simpleTarget = [];
</script></div><aside class="story-right-rail"><section id="module-position-QeBCpSbXE50" class="storyrightrail-bucket poster-ad-asset-module story-poster-ad-asset-module"><div class="partner-placement partner-asset-right-ad"></div></section><section id="module-position-QeBCpSbxKZ8" class="storyrightrail-bucket taboola-poster-asset-module story-taboola-poster-asset-module"><div id="taboola-abp-right-rail-thumbnails"></div></section><section id="module-position-QeBCpSaxakg" class="storyrightrail-bucket poster-ad-asset2-module story-poster-ad-asset2-module"><div class="partner-asset-right-ad-2"><div class="poster-scroll"><div class="partner-placement poster-scroll-ad"></div></div></div></section></aside><section id="module-position-QeBCpSchePo" class="storybottombar-bucket taboola-related-module story-taboola-related-module"><div class="more more-stories-wrap"><div class="more-stories-content"><div id="js-taboola-wrapper"><div id="taboola-grid-3x3"></div><div id="taboola-organic-grid-3x3"></div><div id="taboola-short-article-2x5"></div><div id="taboola-organic-short-article-2x5"></div><div id="taboola-grid-sports-3x3"></div><div id="taboola-organic-grid-sports-3x3"></div></div></div></div><div class="clearfix"></div></section><section id="module-position-QeBCpSc_osU" class="storybottombar-bucket leaderboard-ad-module story-leaderboard-ad-module"><div class="partner-placement asset-leaderboard-btf-ad leaderboard-ad common-ad-styling"></div></section><!-- comscorekw=entretenimiento --><script type="json/pageinfo" class="pageinfo">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</script></article></div><div class="arrows overlay-arrows"><script type="text/template" id="overlay-arrow-wrap"><% if (disabled) { %><a class="overlay-content-arrows overlay-arrows-<%= dir %>-wrap <%= disabled %>" data-ht="articlearrow<%= dir %>"></a><% }else{ %><a class="overlay-content-arrows overlay-content-arrows-<%= dir %>-wrap <%= disabled %>" href="<%= links %>" data-ht="articlearrow<%= dir %>"><div class="overlay-arrow-<%= dir %> overlay-arrows-anchor"><div class="overlay-arrows-<%= dir %>-anchor-image"></div></div></a><% } %></script></div><div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div></div><div id="overlay-film" class="ui-film show"></div><div id="ad-staging"></div><script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://www.gannett-cdn.com/partner/vendor/pbjsandwich.min.js"></script><!--[if lt IE 9]><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/jsb/main_legacy.min.js"></script><![endif]--><!--[if gt IE 8]><!--><script type="text/javascript" src="https://www.gannett-cdn.com/uxstatic/lavozarizona/uscp-web-static-2964.0/jsb/main.min.js"></script><!--<![endif]--><script src="https://login.gcion.com/GANNETT-GUP/resources/kit/js/norequirejs.common.min.js" id="jskit"></script><script type="text/javascript">
        
        require(["gdp-usf/kit/js/user_factory_def", "gdp-usf/kit/js/feature_personalized_link_def"],
            function(UserFactory, PersonalizedLinkFactory) {
                window.UserFactory = UserFactory;
                window.PersonalizedLinkFactory = PersonalizedLinkFactory;
            }
        );
        </script><div id="fb-root"></div><script src="https://www.gannett-cdn.com/appservices/gidgits-js/gidgits.min.js" id="gidgits-script"></script><script type="text/javascript">
        var mainAd = document.createElement('div');
        mainAd.id = 'main_ad';
        mainAd.style.cssText = 'height:1px; width:1px; overflow:auto;position: absolute;left: -999em;';
        document.body.appendChild(mainAd);
        var blockPosition = document.getElementById('main_ad');
        if(blockPosition && blockPosition.offsetHeight == 1) {
            window.adsEnabled = true;
        }
    </script></body></html>
